Ir a contenido


Foto
- - - - -

Error, pulse de nuevo el disparador!

fallo error 5300

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
3 respuestas en este tema

#1 dianamonde

dianamonde

    Pasaba por aquí

  • Usuarios
  • 44 mensajes

Escrito 18 noviembre 2015 - 10:47

:blink: esta fue mi cara cuando en mi nikon 5300 de menos de un año aparece en la pantalla " ERROR, PULSE DE NUEVO EL DISPARADOR"; creí que me daba algo, y cuando revisando foros descubro que es un fallo más que normal en las NIkon aun me sorprendo más, y no comprendo como Nikon no ha puesto remedio a esto ya! He de dar gracias a que compré la cámara a Amazon, que tras orientarme a consultar el error con Nikon que me ofrecía que pasara por el servicio técnico ( eso si, costes de transporte a mi cargo a pesar de estar en garantía), donde abrirían la cámara y solucionarían el problema, y no habiendo yo querido esa opción, me ofrecen el reembolso del 100% del dinero o bien esperar a que haya en stock el mismo modelo para enviarme un reemplazo de la cámara!!!! De momento, cuando sale el error, pulso y la siguiente foto me la hace, pero es cierto que he perdido algún valioso momento, sonrisa...etc.

He querido compartir con vosotros mi experiencia, ahora estoy en al tesitura de "otra 5300???" o cambiar de modelo a ver si hay más suerte???? eso si, Nikon, que ya me hice con un 50mm del que no quiero desprenderme!!!!!!!!!!!!!!!!!!!!!!!!!



#2 xfargas

xfargas

    Novat@

  • Usuarios avanzados
  • Pip
  • 82 mensajes

Escrito 18 noviembre 2015 - 19:29

Pues es la primera noticia que tengo sobre ese error.

La mía hace justo un año que la tengo y nunca he tenido problemas.

¿y dices que es un fallo más que normal en las Nikon?

... toco madera



#3 JFoto

JFoto

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 413 mensajes

Escrito 18 noviembre 2015 - 19:44

Por si sirve de algo, yo tengo una D5100 y también lo he sufrido. Por lo tanto, es un fallo que afecta a más modelos de Nikon.

 

En mi caso lo solucioné apagando y encendiendo la cámara. Sólo me lo ha hecho una vez. Toquemos madera para que no se repita.............

 

Dianamonde si tienes garantía de Amazon estás cubierta durante dos años, por lo que estás en "buenas manos". SI se repite el fallo más a menudo, solicita cambio de producto o devolución del dinero.


Editado por JFoto, 18 noviembre 2015 - 19:44 .


#4 dianamonde

dianamonde

    Pasaba por aquí

  • Usuarios
  • 44 mensajes

Escrito 18 noviembre 2015 - 23:40

Me he puesto en contacto con amazon y me reembolsarán el dinero, que por supuesto invertiré en cámara nueva!!! me volví loca leyendo foros de mil sitios y hay muchísima gente afectada por este error en diferentes modelos... debe ser al que le toca la china... solo espero que cuando llegue la cámara nueva no me vuelva a tocar y de ser que sí, que sea dentro de los dos primeros años.... Mira que conozco gente con NIkon y nadie ha tenido este problema, pero fue indagar por la red y había muchísima gente afectada, no estaría mal una revisión de Nikon para que esto no volviera a ocurrir!!!