Ir a contenido


Foto
- - - - -

Error D7100

ERROR PROBLEMA D7100

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
26 respuestas en este tema

#21 caciquetaimao

caciquetaimao

    Pasaba por aquí

  • Nikonistas
  • 12 mensajes

Escrito 29 septiembre 2013 - 17:01

Ni de el corteingles perdón

#22 JCCalimano

JCCalimano

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.482 mensajes

Escrito 29 septiembre 2013 - 18:03

Yo es que por defecto no me fio ya, ni de mi panadero, me hace bastante gracia que se hable de "clase baja o clase alta" por parte de quienes nos venden las maquinas y ponen la mano rápidamente cuando sacas la cartera, porque mis euros me los cogen de todas las clases de 50, 100, 200, 500 perdón estos creo que solo son un mito,  y ya digo que no quiero polemizar en absoluto, para eso hay varios hilos en el foro que tratan todos los fallos y desastres de esta y otras cámaras, de echo no me cojo ni cabreos, solo me sorprende la falta de profesionalidad que se hace notar en cuanto a estos supuestos servicios oficiales de la marca, para que te la lleves todo es bonito, pero cuando te toca la china uyyyyy, pues a joderse parece... Creo haber entendido que te han robado la cámara a los 2 días de recogerla, espero no te tengan mucho tiempo sin cámara y se solucione todo satisfactoriamente y así puedas disfrutar afotando que es de lo que se trata, por mi parte mientras siga así pa lante con ella ya te digo que no me preocupa mucho el tema, que le salen manchas de aceite, pues a limpiarlas toca, un saludo a todos



#23 MiguelFCP

MiguelFCP

    Pasaba por aquí

  • Usuarios
  • 30 mensajes

Escrito 16 abril 2015 - 00:52

A mi me ha dado el "Err" pasado vinte mil e algo fotos...:(

Es el problema del espejo...

 

La he enviado a reparacion, pues esta en garantia

No se...con tantos errores aun me paso a Canon :(



#24 elnano

elnano

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.622 mensajes

Escrito 16 abril 2015 - 18:04

A mi me ha dado el "Err" pasado vinte mil e algo fotos... :(
Es el problema del espejo...

 
La he enviado a reparacion, pues esta en garantia
No se...con tantos errores aun me paso a Canon :(

el otro dia en un partido de futbol,intente modificar los picture controls y algo hice mal que mi maquina dejo de funcionar correctamente.el caso es que solo me hacia fotos en automatico,en cualquier,otro modo,m,p,s o a,las fotos salían mas negras que el tizne,aunque yo andaba mosca,pues eso no era normal.el caso es que al,final borrando los picture controls(mato,velvia dx2mode,etc,etc. y reiniciando la cámara lo solucione y ahora funciona todo correctamente.

a lo que venia a decir es,que, preguntando a todos los compañeros del campo,que había allí fotografiando y casi todos llevan canon,les preguntaba si sabían que le podía ocurrir y la mayoría me dijeron,que el obturador o el espejo,que si yo supiera,las veces que a ellos se les rompia de ahí,me echaría las manos a la cabeza,de hecho muchos de ellos me decían que la tenían asegurada,para cuendo les ocurria.
quiero decir con esto,que en todas las marcas y modelos de cámaras ocurren estas cosas,incluso en las profesionales,lo que ocurre,es que solo nos enteramos de las que dan fallos pues suele ser en lo que mas nos fijamos,pero,cuantas miles de 7100,habra por hay afotando y la mayoría creo,que no han tenido problemas.en mi caso el fallo fue mio,por manazas y no soy ni defensor de nikon ni nada similar,tan solo opino lo que pienso.

#25 MiguelFCP

MiguelFCP

    Pasaba por aquí

  • Usuarios
  • 30 mensajes

Escrito 16 abril 2015 - 20:43

Si claro que no câmbio a Canon, pero que Nikon tiene mas problemas que Canon me parece claro ...


Sent from my iPhone using Tapatalk

#26 Alexisro

Alexisro

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes

Escrito 25 mayo 2016 - 19:03

Saludos, se me presento el problema en una Nikon d7100, cambie el lente y las tarjetas de memoria, al encender nuvamente la camara el mensaje de error persistia,oprimi el disparador y la camara normalizo.Me parece que el problema esta en la bateria,la que se descargo y al ponerla a cargar no eran 15 minutos y el cargador indicaba que estaba cargada, lo cual no es logico, por lo que averiguando un poco mas veo que nikon usa esta recogiendo una serie de baterias que tienen problemas de fabrica

 



#27 Ezequielvlc

Ezequielvlc

    Pasaba por aquí

  • Usuarios
  • 7 mensajes

Escrito 19 junio 2016 - 23:18

No publicar el mismo post en diferentes áreas (cross posting)

Editado por fpmato, 06 julio 2016 - 16:43 .