Ir a contenido


Foto

Micrófono externo RODE para D3300


  • Por favor, Inicia sesión para responde
6 respuestas en este tema

#1 Ericduranlucas

Ericduranlucas

    Pasaba por aquí

  • Usuarios noveles
  • 2 mensajes
  • Género:Hombre
  • Población:Cubelles

Escrito 22 marzo 2018 - 07:59

Hola a todos,

Tengo una Nikon D3300 y me he comprado el micrófono Rode Videomicro GO para capturar mejor el audio pero el audio es el mismo tanto con el micro interno o externo.
Se sigue escuchando el ruido de fondo que se escucha con el micro interno de la cámara.
He modificado la sensibilidad de la cámara y nada.
No sé si es que no llega a coger el micrófono o no lo estoy configurando bien. He visto algunos vídeos y en principio se tendría que escuchar con un ruido de fondo muy leve.

Espero que me puedan resolver este problema.

Gracias.

#2 garrirub

garrirub

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 261 mensajes
  • Género:Hombre
  • Población:Huelva

Escrito 22 marzo 2018 - 10:03

En principio, una vez enchufado el cable jack a la cámara debería de detectarlo automáticamente y comenzar el input a través del micro externo.

Ten en cuenta que estos micros externos suelen tener aún mayor sensibilidad que el micro de la cámara, por lo que el sonido ambiente es captado igualmente o incluso más acentuado.

De todos modos, no entiendo muy bien a qué te refieres con "ruido de fondo". ¿Te refieres al ruido del motor de enfoque?



#3 Ericduranlucas

Ericduranlucas

    Pasaba por aquí

  • Usuarios noveles
  • 2 mensajes
  • Género:Hombre
  • Población:Cubelles

Escrito 22 marzo 2018 - 10:25

Si, me refiero al motor de enfoque, con el micro interno veo lógico que se escuche, pero con el externo también se tendría que escuchar?

En mi caso se escucha de las dos formas, grabe con el micro interno o externo.



#4 milucho

milucho

    Nikonistas Forever

  • Moderadores
  • 4.271 mensajes
  • Género:Hombre
  • Población:Gijón

Escrito 22 marzo 2018 - 11:05

MICRÓFONO EXTERNO RODE PARA D3300

- No se admiten títulos que muestren explícitamente una URL que no haga referencia a la misma comunidad Nikonista. Tampoco se aceptan símbolos especiales como por ejemplo los emoticones, como tampoco todo el texto en mayúsculas.



#5 garrirub

garrirub

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 261 mensajes
  • Género:Hombre
  • Población:Huelva

Escrito 23 marzo 2018 - 00:36

Siento decirte que si lo colocas en la zapata de la cámara sigue escuchándose. Algo menos pero se escucha.
De momento, a falta de encontrar alguna solución que dé el personal no coloques el micro en la zapata. Déjalo colgando, o sea lo más lejos de la cámara y del objetivo. Así lo reducirás al máximo. Es una chapuza, lo sé, pero de momento es lo único que probando ha resultado.
A la espera de alguna solución por parte de algún compañero.

#6 DaDa

DaDa

    Pasaba por aquí

  • Usuarios
  • 38 mensajes
  • Género:Hombre
  • Población:Vitoria-Gasteiz
  • Aficiones:Muchas

Escrito 25 abril 2018 - 16:49

Debería escucharse poco o muy poco... 



#7 Vicentte

Vicentte

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 15 mayo 2018 - 08:54

Yo tengo justo el mismo problema.

 

Compré el micrófono externo RODE y sigue escuchándose el ruido de fondo. También me pasó con un micro de solapa que compré hace unos meses. Pensé que sería cosa del micro, pero ahora veo que es de la cámara.

 

¿Has podido solucionar el problema?






0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.