Ir a contenido


Foto

Problema con la tarjeta y la batería


  • Por favor, Inicia sesión para responde
4 respuestas en este tema

#1 urishot

urishot

    Pasaba por aquí

  • Usuarios
  • 2 mensajes
  • Género:Hombre
  • Población:tarragona

Escrito 21 marzo 2018 - 20:05

Hola,

 Os expongo una duda que tengo con la cámara de un amigo. Es la Nikon D3300. El problema está en que una vez apago la cámara con la bateria a tope o amedias, da igual, y la tarjeta puesta, se enciende la  lucecita verde de proceso de la cámara, la que se enciende, por ejemplo, cuando haces una rafaga y las escribe en la tarjeta des de el bufer.

 

Pués esta luz, una vez la apago, aunque no haya hecho ninguna foto, se queda parpadeando hasta que, al cabo de unas horas, se acaba la batería.

 

 He mirado por las instrucciones y no he visto que digan nada de eso.

 

 Agradezco vuestra ayuda :1ok:



#2 javierpe13

javierpe13

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 136 mensajes
  • Género:Hombre
  • Población:Valladolid

Escrito 22 marzo 2018 - 01:43

A mi no me pasa y tengo esa cámara, y normal pues no lo parece, te recomiendo que escribas al servicio técnico.



#3 garrirub

garrirub

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 330 mensajes
  • Género:Hombre
  • Población:Huelva

Escrito 22 marzo 2018 - 10:09

Obviamente eso es un mal funcionamiento de la cámara.

Una vez se posiciona el interruptor en "APAGADO" la cámara no debe hacer ningún proceso, y menos uno continuado que consume el total de batería.

Se está produciendo algún buffer o simplemente la batería pudiera estar defectuosa. Prueba con alguna otra batería y otra tarjeta si es posible, y si no se soluciona directamente lleva la cámara al servicio técnico.



#4 Ekine

Ekine

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 361 mensajes
  • Género:Hombre
  • Población:Barcelona

Escrito 22 marzo 2018 - 16:45

Solo por descartar ¿Has probado otra tarjeta de memoria?
Normal no es, eso está claro, pero que el tema no venga de una tarjeta corrupta.

#5 javierpe13

javierpe13

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 136 mensajes
  • Género:Hombre
  • Población:Valladolid

Escrito 22 marzo 2018 - 17:40

Prueba a formatear la tarjeta desde la cámara.






0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.