Ir a contenido


Foto
- - - - -

No puedo grabar video

d5500 vídeo error

  • Por favor, Inicia sesión para responde
4 respuestas en este tema

#1 asteroide

asteroide

    Pasaba por aquí

  • Usuarios
  • 4 mensajes
  • Población:Almería

Escrito 10 agosto 2017 - 13:12

Hola!

 

Espero que mi problema sea realmente una chorrada y no tenga que devolver la cámara.

 

Resulta que me compré hace unos meses una d5500 que uso para fotografias. Ayer intenté hacer un vídeo y no pude grabar nada. La batería está bien, la tarjeta es adecuada, leí el manual, vi algún video en internet sobre cómo se graban videos y nada.

 

Yo coloco la pantalla, activo la palanca "lv" y presiono el botón rojo y nada. He probado en todos los modos, con otras tarjetas, he probado a quitar y poner el objetivo, mirar todos los menúes, pero nada. Como si el botón rojo de grabar estuviera desactivado. Es más, se la he llevado a un amigo fotógrafo que da cursos iniciación y está harto de ver cámaras de este tipo y nada. Ni idea.

 

¿Alguien tiene alguna idea?

 

En caso de que esté rota y dado que está en garantía, me tengo que poner en contato con el servicio técnico? Soy novato en estas cosas.

 

Gracias!



#2 Nogui

Nogui

    Pasaba por aquí

  • Usuarios
  • 7 mensajes
  • Género:Hombre
  • Población:Badajoz
  • Aficiones:Fotografía, Informática, Deportes de motor, Cine, Rock.

Escrito 14 octubre 2017 - 12:13

Estoy en tu misma situacion, solo que la mia a veces graba y a veces no. El caso es que la he mandado ya dos veces al servicio tecnico y me la mandan para atras diciendo que está bien. Cuando llega está grabando un tiempo y deja de grabar. Hoy he me dado cuenta que al poner el objetivo fijo de 35mm no graba nunca, y acto seguido volver al del kit y tampoco grabar cuando antes de poner el 35mm si grababa.

En fin, estoy desesperado.

Si averiguas algo agradezco mp, un saludo y suerte.



#3 Nogui

Nogui

    Pasaba por aquí

  • Usuarios
  • 7 mensajes
  • Género:Hombre
  • Población:Badajoz
  • Aficiones:Fotografía, Informática, Deportes de motor, Cine, Rock.

Escrito 14 octubre 2017 - 16:18

Acabo de volver de mediamarkt y me han sabido decir que me pasaba, soy retrasado así de claro. 

Resulta que al cambiar de objetivo tengo la manía de dejar pulsado el botoncito mientras giro el objetivo hasta su posición final, y a veces no saltaba el "click" ese que resulta que es indispensable para grabar video pero no para hacer fotos. 
Me he sentido un poco estúpido en el mediamarkt cuando tras estar media hora describiendo el problema con un dependiente muy amable y agradable para mandar un informe a los de nikon, ha aparecido una chica que ha la ha probado, no grababa, ha cambiado de objetivo y ha grabado, ha vuelto al de antes y ha grabado, y lo he hecho yo, no ha sonado el click y me ha dicho:
"no ha sonado el click"... mi cara ha sido un poema. 
En fin dos veces al servicio técnico por un mal vicio de dejar pulsado el condenado botoncito...



#4 asteroide

asteroide

    Pasaba por aquí

  • Usuarios
  • 4 mensajes
  • Población:Almería

Escrito 15 octubre 2017 - 13:29

Acabo de volver de mediamarkt y me han sabido decir que me pasaba, soy retrasado así de claro. 

Resulta que al cambiar de objetivo tengo la manía de dejar pulsado el botoncito mientras giro el objetivo hasta su posición final, y a veces no saltaba el "click" ese que resulta que es indispensable para grabar video pero no para hacer fotos. 
Me he sentido un poco estúpido en el mediamarkt cuando tras estar media hora describiendo el problema con un dependiente muy amable y agradable para mandar un informe a los de nikon, ha aparecido una chica que ha la ha probado, no grababa, ha cambiado de objetivo y ha grabado, ha vuelto al de antes y ha grabado, y lo he hecho yo, no ha sonado el click y me ha dicho:
"no ha sonado el click"... mi cara ha sido un poema. 
En fin dos veces al servicio técnico por un mal vicio de dejar pulsado el condenado botoncito...

 

Pues te iba a responder exactamente lo mismo. Yo lo descubrí en un foro en inglés. Y era exactamente eso. Mi cara tuvo ques er la misma. Cosas de novatos. menos mal que todo está en su sitio. Saludos.



#5 Nogui

Nogui

    Pasaba por aquí

  • Usuarios
  • 7 mensajes
  • Género:Hombre
  • Población:Badajoz
  • Aficiones:Fotografía, Informática, Deportes de motor, Cine, Rock.

Escrito 17 octubre 2017 - 16:36

Fantástico, me alegro que haya sido sólo eso. Un saludo y a disfrutar de la 5500!







También están etiquetados con una o más de estas palabras clave: d5500, vídeo, error

1 usuario(s) están leyendo este tema

0 miembros, 1 invitados.