Ir a contenido


Foto

Avería D50

avería nikon

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
6 respuestas en este tema

#1 winfric

winfric

    Pasaba por aquí

  • Usuarios
  • 2 mensajes

Escrito 17 abril 2012 - 14:16

Muy buenas, os adjunto una de las fotos que tira mi cámara D50, de buenas a primeras en un tirada de fotos en deportivo, comenzó a salir este tipo de fotos, es igual a lo que enfoque o trate de fotografiar, todas salen muy similares a las que os adjunto. Parece que todo funciona bien, flahs, disparador, etc. . ., pero las fotos es eso lo que sale. A ver si me podéis decir que puede ser y si merece la pena reparar la cámara.


Muchas Gracias.

Ficheros Adjuntos



#2 JoanMas

JoanMas

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 2.845 mensajes

Escrito 21 abril 2012 - 10:20

Muy buenas, os adjunto una de las fotos que tira mi cámara D50, de buenas a primeras en un tirada de fotos en deportivo, comenzó a salir este tipo de fotos, es igual a lo que enfoque o trate de fotografiar, todas salen muy similares a las que os adjunto. Parece que todo funciona bien, flahs, disparador, etc. . ., pero las fotos es eso lo que sale. A ver si me podéis decir que puede ser y si merece la pena reparar la cámara.


Muchas Gracias.

No tiene buena pinta, yo pediría al SAT que hagan un presupuesto de la reparación. Ya que seguro que te cuesta mas que comprar otra cámara. Envíales la misma foto y explícales como ha ocurrido.
Pero ya te digo ahora que posiblemente te saldrá mas a cuenta buscar otra de segunda mano y mejor. Una D70 por ejemplo o una D90.
Mucha suerte.

#3 pakoto

pakoto

    Vivo en Nikonistas

  • Nikonistas
  • PipPipPip
  • 352 mensajes

Escrito 27 abril 2012 - 10:43

Tiene pinta de sensor.

#4 JoanMas

JoanMas

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 2.845 mensajes

Escrito 30 abril 2012 - 10:24

Tiene pinta de sensor.

Por que el sensor?

#5 pakoto

pakoto

    Vivo en Nikonistas

  • Nikonistas
  • PipPipPip
  • 352 mensajes

Escrito 30 abril 2012 - 10:45

El color rosa en las imagenes es un fallo tipico de los sensores de compactas, asi que supongo que será lo mismo. Poniendo bad ccd en google imagenes salen un monton similares:

https://www.google.e...-PIa00QXfh8H5Dg

#6 winfric

winfric

    Pasaba por aquí

  • Usuarios
  • 2 mensajes

Escrito 01 mayo 2012 - 22:51

Muchas gracias por contestar, la verdad que yo también pienso como algunos de vosotros que sea el sensor, o algo que tenga que ver con el procesador. El caso es que me paso cuando fotografiaba a palomos deportivos en ráfaga, y luego me di cuenta de que muchos aficionados hacían uso de sus transmisores, radares de seguimiento y demás. Y no se si puede ser que esta sea la causa o el origen de la avería, pero si es así, daría miedo tirar fotos practicamente en cualquier sitio, ya que estamos rodeados de frecuencias por todas partes que podría dañarlas, tal y como dice en el manual. El llevarla a reparar, supongo que no costará menos de 200 €, y no se cuanto costaría una nueva, no se si me interesaría. He estado muy contento con esta cámara, tiraba muy muy buenas fotos.

Saludos a todos

#7 JoanMas

JoanMas

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 2.845 mensajes

Escrito 07 mayo 2012 - 09:20

Nueva ya no la encontrarás, de segunda mano la encontrarías por 200€ mas o menos. Si no, puedes buscar otras que las hay de segunda mano, con muy pocos disparos.
Es imposible que a causa de la frecuencias se te haya estropeado.