Ir a contenido


Foto
- - - - -

Problema al mirar por el visor


  • Por favor, Inicia sesión para responde
13 respuestas en este tema

#1 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 18:19

Buenas tardes. Hoy, aprovechando que por aquí hay tormenta quería salir a hacer algunas fotos pero cual ha sido mi sorpresa que al mirar por el visor se ve en gran parte oscuro y la cámara no enfoca bien. Creo que es de que el niño me tiro ayer la mochila del sofá al suelo, la verdad algo leve pero se ve que alguna cosa se ha trastocado. Le quito el objetivo y por el visor se ve totalmente blanco, por lo que creo que es del objetivo. Es un 18-105. La verdad es que desde que tengo la cámara nunca he tenido ningún problema así que la verdad, no tengo mucha idea de que le ha podido pasar. Os agradecería que alguien me aclarara que puede ser o si alguien alguna vez se ha encontrado en esta situación.

 

Muchas gracias y saludos.



#2 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 18:49

¿Lo que ves oscuro es horizontal?

 

Me refiero a que ves la zona zona horizontal clara y otra oscura o ves la zona clara circular.

 

Saludos



#3 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 18:59

Buenas tardes Rabla. Imagínate que el visor estuviera partido. La parte derecha y la izquierda se ven casi negras, y la superior y la inferior mas claras. Cuando logro enfocar y disparar, la foto sale totalmente negra con una linea blanca en la parte superior. 


Editado por Maken, 29 agosto 2017 - 18:59 .


#4 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 19:03

Mira el espejo a ver si está en su posición de reposo (abajo) o está subido

 

Espejo en posición de reposo

23le651.jpg



#5 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 19:12

Está tal como la foto.



#6 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 19:17

Está tal como la foto.

 

Pues por la descripción que has dado al hacer la foto, tiene pinta de ser cosa del espejo (lo que no me cuadra son las zonas oscuras derecha e izquierda)

 

Pon la cámara en modo B y mira a ver el movimiento del espejo y subespejo (que hay detrás) a ver si lo hace correctamente 



#7 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 19:32

Mira Rabla. Asi esta el espejo y esto sale en la pantalla al hacer la foto. Quiza sea del espejo como tu comentas.

Ficheros Adjuntos



#8 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 19:33

Esta es la de la foto

Ficheros Adjuntos



#9 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 19:34

Ese espejo tiene pinta de no estar en el sitio



#10 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 19:36

Esta es la de la foto

post-46103-0-82929400-1504031606_thumb.j

 

Tiene pinta que el espejo no levanta, por eso te sale la zona blanca en la parte superior de la foto, que corresponde con la parte inferior de la cámara.

 

Tiene pinta que se ha quedado bloqueado en esa posición. Haz la foto como te he comentado (evidentemente sin objetivo para ver el movimiento)

 

Saludos

 

P.D. en la foto no lo aprecio bien, pero parece que se ha quedado torcido ('ringao' como dicen en mi pueblo) 


Editado por Rabla, 29 agosto 2017 - 19:38 .


#11 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 19:39

Por si acaso, y después de haber comprobado que el espejo no sube, no hagas mas fotos no sea que el mal valla a mayores.

 

Saludos



#12 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 19:40

Tienes razon, se mueve la pequeña pestaña que hay donde conecta el objetivo pero el espejo no



#13 Rabla

Rabla

    Master

  • Moderadores
  • 15.538 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2017 - 19:49

Tienes razon, se mueve la pequeña pestaña que hay donde conecta el objetivo pero el espejo no

 

Pues nada, al SAT.



#14 Maken

Maken

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 157 mensajes
  • Género:Hombre
  • Población:Sur de Cordoba

Escrito 29 agosto 2017 - 19:53

Muchas gracias Rabla. Un placer.






0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.