Ir a contenido


Foto
- - - - -

Desenfoque indeseado en objetivo 18-55 mm

nikon desenfoque error d5100 18-55mm ayuda

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
24 respuestas en este tema

#1 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 28 marzo 2016 - 17:04

Buenas tardes.
 
Escribo mi primer post en este foro, por lo que ya aviso que si hago algo mal me disculpéis y me ayudéis a aprender jaja.
 
Mi problema es el siguiente: de aquí a un tiempo sin utilizar la cámara (casi nada), cuando volví a cogerla e hice unas fotos me di cuenta al editar que aparecía un desenfoque feísimo e indeseado en los lados de la fotografía. La verdad es que no estoy muy puesta y no tengo ni idea de lo que puede ser.
 
El objetivo es un AF-S DX NIKKOR 18-55mm f/3.5-5.6G VR. 
 
Aquí os dejo un par de ejemplos:
 
26029479501_7786425a5f_b.jpg_DSC2838 by Siera Selene, en Flickr

  • Nikon D5100 18.0-55.0 mm f/3.5-5.6
  • ƒ/3.5
  • 18.0 mm
  • 1/1000
  • 100

25822977750_b69aa37261_b.jpg_DSC2818 by Siera Selene, en Flickr

  • Nikon D5100 18.0-55.0 mm f/3.5-5.6
  • ƒ/3.5
  • 18.0 mm
  • 1/2000
  • 100

Si pudierais echarme una mano o al menos decirme qué puede ser o si os ha pasado, me haríais un gran favor. :)
 
?Así que un saludo y gracias de antemano.


Editado por SieraSelene, 28 marzo 2016 - 17:50 .


#2 die4554

die4554

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 282 mensajes

Escrito 28 marzo 2016 - 17:33

No se ven las fotos

#3 nikon0nikon

nikon0nikon

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 2.458 mensajes

Escrito 28 marzo 2016 - 17:38

Bueno, las fotos no se ven ni estan en tu flickr.

Pero echando un vistazo a tus fotos y exif veo que no las revelas asi que te aconsejaria que las capturases en raw+jpg, que las reveles con photoshop que veo que si tienes y les apliques al final un poco de mascara de enfoque.

Luego a parte de todo esto deberias revisar los parametros de la camara de como los tienes configurados ya que no las veo nada bien.

Salu2.



#4 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 28 marzo 2016 - 17:50

Fotos subidas de nuevo! 

 

Gracias :D



#5 salmori

salmori

    Novat@

  • Usuarios avanzados
  • Pip
  • 72 mensajes

Escrito 28 marzo 2016 - 17:58

Yo comenzaría por lo más básico, desmontaría el objetivo y volvería a montarlo de nuevo. Y que el "clic" sonara bien. Es algo muy tonto, pero si hace mucho que no has usado la cámara puede que el objetivo no esté bien encajado.

#6 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 28 marzo 2016 - 18:01

Yo comenzaría por lo más básico, desmontaría el objetivo y volvería a montarlo de nuevo. Y que el "clic" sonara bien. Es algo muy tonto, pero si hace mucho que no has usado la cámara puede que el objetivo no esté bien encajado.

 

Ya lo he probado varias veces, y he seguido haciendo fotos con otros objetivos (con los que por cierto ese problema no aparece).

 

Gracias por contestar :D



#7 NIVOLA

NIVOLA

    Maestr@

  • Usuarios avanzados
  • PipPipPipPipPipPip
  • 5.386 mensajes

Escrito 28 marzo 2016 - 18:07

si haces una foto con un objetivo abierto al maximo, pues te enseñara todas sus verguenzas, es lo que te ha pasado, el 18-55, en los extremos no es muy nitido, diafragmado, uno o dos puntos la cosa mejora, por supuesto revelado en raw, utilizando la compensación de defectos digital, la cosa se maquilla todavia mas, no es nada extraño, y pasara siempre y con cualquier objetivo abierto al máximo, ahi, siempre aparecera el punto o puntos debiles de la optica en cuestión, unas veces sera una cosa y otras veces otras.

 

saludos.



#8 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 28 marzo 2016 - 18:10

si haces una foto con un objetivo abierto al maximo, pues te enseñara todas sus verguenzas, es lo que te ha pasado, el 18-55, en los extremos no es muy nitido, diafragmado, uno o dos puntos la cosa mejora, por supuesto revelado en raw, utilizando la compensación de defectos digital, la cosa se maquilla todavia mas, no es nada extraño, y pasara siempre y con cualquier objetivo abierto al máximo, ahi, siempre aparecera el punto o puntos debiles de la optica en cuestión, unas veces sera una cosa y otras veces otras.

 

saludos.

 

Vaya, pues muchísimas gracias por tu respuesta. Lo cierto es que me preocupé porque eso no me había pasado nunca, pero jugaré más con la cámara a ver qué tal.

 

Gracias de nuevo :)



#9 nikon0nikon

nikon0nikon

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 2.458 mensajes

Escrito 28 marzo 2016 - 19:56

Ahora que ya se ven estan totalmente desenfocadas.

A 1/1000 deberia captar el momento y al estar desenfocadas me da que por la abertura no es.

Salu2.



#10 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 28 marzo 2016 - 20:32

Ahora que ya se ven estan totalmente desenfocadas.

A 1/1000 deberia captar el momento y al estar desenfocadas me da que por la abertura no es.

Salu2.

 

He probado otro objetivo igual haciendo la misma foto, y es el objetivo sí o sí. Lo que no entiendo es qué le pasa, disculpad mi ignorancia. 



#11 NIVOLA

NIVOLA

    Maestr@

  • Usuarios avanzados
  • PipPipPipPipPipPip
  • 5.386 mensajes

Escrito 28 marzo 2016 - 21:49

Habria que ver lo que esta pasando con el enfoque, tambien pues es verdad que estan quizas mas desenfocadas de la cuenta, donde enfoca, y si esta enfocando bien, yo desde luego haria una foto con tripode y quitando todos los automatismos, VR incluido y cerrando el diafragma un par de puntos, y a ver que sale.

 

saludos.



#12 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 28 marzo 2016 - 21:51

Habria que ver lo que esta pasando con el enfoque, tambien pues es verdad que estan quizas mas desenfocadas de la cuenta, donde enfoca, y si esta enfocando bien, yo desde luego haria una foto con tripode y quitando todos los automatismos, VR incluido y cerrando el diafragma un par de puntos, y a ver que sale.

 

saludos.

 

Sí, lo probaré mañana :)

 

Pero así de sopetón hoy probando con otro objetivo igual totalmente, se veían esos desenfoques en el mío, pero en el otro no en la misma foto. No sé qué es es lo que más curiosidad me da jaja

 

Un saludo y gracias :)



#13 JFoto

JFoto

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 412 mensajes

Escrito 28 marzo 2016 - 21:52



si haces una foto con un objetivo abierto al maximo, pues te enseñara todas sus verguenzas, es lo que te ha pasado, el 18-55, en los extremos no es muy nitido, diafragmado, uno o dos puntos la cosa mejora, por supuesto revelado en raw, utilizando la compensación de defectos digital, la cosa se maquilla todavia mas, no es nada extraño, y pasara siempre y con cualquier objetivo abierto al máximo, ahi, siempre aparecera el punto o puntos debiles de la optica en cuestión, unas veces sera una cosa y otras veces otras.

 

saludos.

 

 

Una cosa es que sea poco nítido y otra es que la foto salga trepidada que es lo que a mí me parece.

 

Yo he tenido ese mismo combo durante casi un año y las fotos me salían nitidas, lógicamente cuando la velocidad de obturación era pequeña. A 1/1000, no deberían salir las fotos así. Tendrían que salir nítidas, dentro de lo que da el objetivo kitero.

 

Edito para subir una foto a modo de ejemplo para ver la diferencia con las de SieraSelene. Jpeg tan cual salió de la cámara, con el 18-55, sólo he cambiado el balance de blancos, ya que la cámara estaba ajustada por error mío en tungsteno::

 

 

26074773896_4231a36c0a_o.jpg

_DSC0340 by joaquin -, en Flickr

 







  • 18.0-55.0 mm f/3.5-5.6

  • ƒ/3.5

  • 18.0 mm

  • 1/1600

  • ISO 100

  • Flash (apagado, no disparó)


Editado por JFoto, 28 marzo 2016 - 22:33 .


#14 die4554

die4554

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 282 mensajes

Escrito 28 marzo 2016 - 22:56

Ahora que ya se ven estan totalmente desenfocadas.
A 1/1000 deberia captar el momento y al estar desenfocadas me da que por la abertura no es.
Salu2.

Estoy con el compañero.
Es muy raro que a esa velocidad salga como trepidada.
Yo también tuve dos años ese combo, como decía otro compañero y la verdad es que hacía fotos muy buenas.
Lo que ha dicho el compañero de quitar el vr es interesante.
Ya nos vas contando.
Saludos

#15 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 29 marzo 2016 - 10:27

 

 

 

Una cosa es que sea poco nítido y otra es que la foto salga trepidada que es lo que a mí me parece.

 

Yo he tenido ese mismo combo durante casi un año y las fotos me salían nitidas, lógicamente cuando la velocidad de obturación era pequeña. A 1/1000, no deberían salir las fotos así. Tendrían que salir nítidas, dentro de lo que da el objetivo kitero.

 

Edito para subir una foto a modo de ejemplo para ver la diferencia con las de SieraSelene. Jpeg tan cual salió de la cámara, con el 18-55, sólo he cambiado el balance de blancos, ya que la cámara estaba ajustada por error mío en tungsteno::

 

 

26074773896_4231a36c0a_o.jpg

_DSC0340 by joaquin -, en Flickr

 







  • 18.0-55.0 mm f/3.5-5.6

  • ƒ/3.5

  • 18.0 mm

  • 1/1600

  • ISO 100

  • Flash (apagado, no disparó)

 

 

Estoy con el compañero.
Es muy raro que a esa velocidad salga como trepidada.
Yo también tuve dos años ese combo, como decía otro compañero y la verdad es que hacía fotos muy buenas.
Lo que ha dicho el compañero de quitar el vr es interesante.
Ya nos vas contando.
Saludos

 

 

Nada, quite el VR o no, sigue ocurriendo. Es un tanto raro no? Estoy en ascuas jaja. A lo que me recuerda ese defecto es a las típicas lentes "gran angulares" que se añaden al objetivo (es sólo un pensamiento, desde luego no utilizaba uno en ese momento).

 

Seguiré preguntando a ver qué puede ser, aunque sea por curiosidad xD

 

Gracias a todos!



#16 tbaeza

tbaeza

    Novat@

  • Usuarios avanzados
  • Pip
  • 86 mensajes

Escrito 29 marzo 2016 - 10:40

Una cosa tonta, pero es que a mi me ha pasado. Puse el enfoque en manual y luego se me olvidó volver a poner el automático y me salía todo desenfocado hasta que me di cuenta :D



#17 nikon0nikon

nikon0nikon

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 2.458 mensajes

Escrito 29 marzo 2016 - 12:40

Una cosa tonta, pero es que a mi me ha pasado. Puse el enfoque en manual y luego se me olvidó volver a poner el automático y me salía todo desenfocado hasta que me di cuenta :D

Si, tiene toda la pinta de que van por ahi los tiros.

Salu2.



#18 SieraSelene

SieraSelene

    Pasaba por aquí

  • Usuarios noveles
  • 10 mensajes

Escrito 29 marzo 2016 - 13:54

Una cosa tonta, pero es que a mi me ha pasado. Puse el enfoque en manual y luego se me olvidó volver a poner el automático y me salía todo desenfocado hasta que me di cuenta :D

 

Jaja sí a veces ocurre xDD Pero no es ese el problema.

 

Pero mil gracias igual por interesarte! :D



#19 nikon0nikon

nikon0nikon

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 2.458 mensajes

Escrito 29 marzo 2016 - 16:26

Jaja sí a veces ocurre xDD Pero no es ese el problema.

 

Pero mil gracias igual por interesarte! :D

Pues ya diras tu lo que es...

¿Se a llevado algun golpe el objetivo? ¿Estan limpios los contactos del objetivo con la camara? ¿Tienes activado el AF?

Si ya probaste con otro igual y funcionaba bien pues no hay que darle mas vueltas al asunto.

Objetivo estropeado-defectuoso-escacharrado-averiado.

Llevalo al SAT si esta en garantia (y si no tambien si quieres conservarlo).

Salu2.



#20 Metreon

Metreon

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 219 mensajes

Escrito 29 marzo 2016 - 20:59

yo tuve ese objetivo y eso no es por la apertura...

Sent from my GT-I9300 using Tapatalk