Ir a contenido


Foto

Problema con mi D50

Problema Nikon D50

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
8 respuestas en este tema

#1 uru1986

uru1986

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes

Escrito 25 febrero 2015 - 22:37

Hola, soy nuevo por acá y tal vez ya alguien haya planteado este problema, pero no lo he encontrado.

 

Estoy comenzando a incursionar en el mundo de la fotografía y hace una semana compré una cámara de segunda mano, una Nikon D50. Estoy probando sus funciones y con mi nulo conocimiento intentando practicar, pero me encontré con un defecto, que no sé a que puede deberse.

 

Al tomar algunas fotos, cada tanto salen algunas como con unas franjas horizontales decoloradas (ver adjuntos)

 

DSC_4024.JPG?dl=0

 

DSC_3985.JPG?dl=0

 

DSC_3972.JPG?dl=0

 

¿Tienen idea a que puede deberse?

Ya pagué por la cámara pero me interesa saber si se trata de una falla costosa o no.

 

¡Muchas Gracias!

 

(por las dudas dejo los links de las tomas acá.)

 

https://www.dropbox....C_3972.JPG?dl=0

https://www.dropbox....C_3985.JPG?dl=0

https://www.dropbox....C_4024.JPG?dl=0



#2 Felinikon

Felinikon

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 746 mensajes

Escrito 25 febrero 2015 - 22:45

Yo creo que el sensor esta dañado.

#3 cgleroy

cgleroy

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 319 mensajes

Escrito 25 febrero 2015 - 22:47

No tiene buena pinta, yo creo que es defecto del sensor... pero no te lo aseguro al 100%, prueba a sacar alguna foto con flash y así veremos si mi diagnóstico es correcto... en cualquier caso, dado el precio actual de una D50 no creo que merezca la pena arreglarla...

 

Saludos.



#4 uru1986

uru1986

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes

Escrito 25 febrero 2015 - 22:50

Yo creo que el sensor esta dañado.

 

Muchas gracias por tu respuesta. Debe ser si, es extraño que sucede aproximadamente cada 7 a 10 tomas.



#5 uru1986

uru1986

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes

Escrito 25 febrero 2015 - 22:52

No tiene buena pinta, yo creo que es defecto del sensor... pero no te lo aseguro al 100%, prueba a sacar alguna foto con flash y así veremos si mi diagnóstico es correcto... en cualquier caso, dado el precio actual de una D50 no creo que merezca la pena arreglarla...

 

Saludos.

 

Verdad que no? Es raro como hace, yo en un principio pensaba que podía llegar a ser algo al grabar la foto en la memoria pero se me hace que no. Entonces ¿me recomendás que saque alguna foto en particular con flash así la subo acá o subo cualquiera? Muchas gracias por tu respuesta.



#6 500MMMC

500MMMC

    Maestr@

  • Nikonistas
  • PipPipPipPipPipPip
  • 7.710 mensajes

Escrito 26 febrero 2015 - 18:28

¿Has probado a hacer las fotos en Raw (NEF) y convertirlas a jpg a posteriori en el ordenador?



#7 uru1986

uru1986

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes

Escrito 27 febrero 2015 - 01:47

¿Has probado a hacer las fotos en Raw (NEF) y convertirlas a jpg a posteriori en el ordenador?

No se me había ocurrido, mañana voy a intentar y luego te cuento. De todos modos, ayer después de leer las opiniones intenté darle mucho uso, porque el sr. que me la vendió me dijo que estuvo parada al menos un año y medio, y a medida que fui tomando varias fotos en sus distintos modos, llegó un punto en el cual tomé aproximadamente unas 100 fotos sin ningún detalle.

Muchas gracias por tu respuesta y voy a intentar lo que me recomendaste.



#8 franxx

franxx

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 4.296 mensajes

Escrito 27 febrero 2015 - 07:55

Intenta tambien hacerla con otra tarjeta, algunas veces el fallo se produce porque la tarjeta ha llegado al fin de su ciclo de vida ;)



#9 uru1986

uru1986

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes

Escrito 27 febrero 2015 - 11:15

Intenta tambien hacerla con otra tarjeta, algunas veces el fallo se produce porque la tarjeta ha llegado al fin de su ciclo de vida ;)

Hola franxx, sabes que ese camino ya lo seguí he alternado con 4 distintas por las dudas, y en todas sucedía lo mismo. Muchas gracias por tu respuesta

 

Saludos