Ir a contenido


Foto
- - - - -

Problema con el dial de control

problema d5200 nikon dial de control velocidad de obturación

  • Por favor, Inicia sesión para responde
6 respuestas en este tema

#1 srgiooo

srgiooo

    Pasaba por aquí

  • Usuarios
  • 13 mensajes
  • Género:Hombre
  • Población:murcia

Escrito 04 diciembre 2016 - 16:53

Hola buenas soy nuevo con la cámara reflex d5200 el problema que tengo es que parece que al girar tanto a derechas como a izquierdas el dial de control (donde se sube la velocidad de obturación) no consigo ni que suba ni que baje, el botón gira bien para los dos lados pero no hace ningún efecto de cambio en la velocidad, también me pasa a ponerlo en modos tanto effects o scene no cambia y no se a que se debe por que antes no pasaba, si lo pones en modo automático si se cambia la velocidad de obturación(por si ese dato es de ayuda) ¿alguien que sepa que lo puede pasar?


Editado por srgiooo, 04 diciembre 2016 - 18:00 .


#2 Akhnu

Akhnu

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 224 mensajes
  • Género:Hombre
  • Población:Albacete

Escrito 05 diciembre 2016 - 10:58

A ver si es que son modos que no te permiten actuar... yo uso modo M, A o S y me permite cambiar sin problema... Voy por mi cámara. 

 

A mí en el modo scene y effects me cambia de modo, pero sí que reacciona... Prueba en modo manual por ejemplo y a ver qué pasa. 

 

Un saludo. 



#3 korchov

korchov

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.388 mensajes
  • Género:Hombre
  • Población:Ferrol

Escrito 05 diciembre 2016 - 12:23

Fíjate en qué modo de disparo tienes puesto, como te dice el compañero, no en todos hace el mismo efecto.

 

Lee en el manual que te lo explicará lo que hace en cada modo.



#4 srgiooo

srgiooo

    Pasaba por aquí

  • Usuarios
  • 13 mensajes
  • Género:Hombre
  • Población:murcia

Escrito 05 diciembre 2016 - 15:58

vamos a ver estando en modo manual (m) no spuedo cambiar la velocidad de obturación es a lo que me refiero que por mas que gire la rueda no hace nada como si no funcionara, modo de disparo es el normal (s) disparo continuo 


Editado por srgiooo, 05 diciembre 2016 - 16:05 .


#5 Akhnu

Akhnu

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 224 mensajes
  • Género:Hombre
  • Población:Albacete

Escrito 06 diciembre 2016 - 17:45

¿Pero te cambia otro parámetro? Si no recuerdo mal, se podía cambiar entre cambiar velocidad de obturador o diafragma... Restaura la configuración de fábrica (perderías tus configuraciones actuales) por si puede ser algo que se haya cambiado sin deber... es que si dices que en unos modos funciona y en otros no, descartamos problema de hardware; tendría que ser algo de software; creo. 



#6 srgiooo

srgiooo

    Pasaba por aquí

  • Usuarios
  • 13 mensajes
  • Género:Hombre
  • Población:murcia

Escrito 07 diciembre 2016 - 14:32

al final la he llevado a una tienda a que me la revisen y listo, por que ni restaurándola seguía igual, fallando yo contare lo que me dicen en la tienda 


Editado por srgiooo, 07 diciembre 2016 - 14:32 .


#7 Alejandro Pérez M

Alejandro Pérez M

    Pasaba por aquí

  • Usuarios
  • 1 mensajes
  • Género:Hombre
  • Población:Colombia

Escrito 12 noviembre 2018 - 06:02

al final la he llevado a una tienda a que me la revisen y listo, por que ni restaurándola seguía igual, fallando yo contare lo que me dicen en la tienda 

A mi me pasa exactamente lo mismo con una Nikon D 5100, tiene épocas en las cuales pone problema el dial de comandos y cuando trato de ajustar la apertura o velocidad de exposición empieza a molestar la camara y se bloquea, alguiem sabe a que se debe, soluciones 







También están etiquetados con una o más de estas palabras clave: problema, d5200, nikon, dial de control, velocidad de obturación

1 usuario(s) están leyendo este tema

0 miembros, 1 invitados.