Ir a contenido


Foto
- - - - -

Problemas con la D-7200

Tengo que sacar el lente

  • Por favor, Inicia sesión para responde
4 respuestas en este tema

#1 lionel1905

lionel1905

    Pasaba por aquí

  • Usuarios
  • 1 mensajes
  • Género:Hombre
  • Población:50000

Escrito 19 mayo 2017 - 20:36

Buenas tardes, alguien seria tan amable de decirme por que mi maquina deja de hacer foco, y sacando le el lente vuelve hacer foco, es un problema con este modelo, Gracias Lionel



#2 Pepelu Delgado

Pepelu Delgado

    Novat@

  • Usuarios noveles
  • Pip
  • 59 mensajes
  • Género:Hombre
  • Población:Alhaurín de la Torre

Escrito 26 mayo 2017 - 18:04

Llévala donde la compraste, si el obturador funciona cuando le quitas la lente, puede ser que el problema lo tengas en la lente y no en el cuerpo de la cámara.

 

Suerte.



#3 fjsmalaga

fjsmalaga

    Master

  • Usuarios avanzados
  • PipPipPipPipPipPipPip
  • 10.186 mensajes
  • Género:Hombre
  • Población:marbella
  • Aficiones:salidas con la familia,lectura,cine y unas copas si se tercian

Escrito 26 mayo 2017 - 20:52

Limpia los contactos de objetivo y cámara on alcohol y bastoncillo de los oídos

#4 fjsmalaga

fjsmalaga

    Master

  • Usuarios avanzados
  • PipPipPipPipPipPipPip
  • 10.186 mensajes
  • Género:Hombre
  • Población:marbella
  • Aficiones:salidas con la familia,lectura,cine y unas copas si se tercian

Escrito 26 mayo 2017 - 20:54

Puede ser suciedad, prueba también resetearla, cambiar sowere aun más actual

#5 fjsmalaga

fjsmalaga

    Master

  • Usuarios avanzados
  • PipPipPipPipPipPipPip
  • 10.186 mensajes
  • Género:Hombre
  • Población:marbella
  • Aficiones:salidas con la familia,lectura,cine y unas copas si se tercian

Escrito 26 mayo 2017 - 21:14

Y por favor aprender a usar correctamente el foro ay un ilo específico para la D7200 o reflex en general gracias




0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.