Ir a contenido


Foto
- - - - -

Fotómetro no indica exposición ( r05)

error r05 exposímetro fotómetro

  • Por favor, Inicia sesión para responde
1 respuesta en este tema

#1 Abonile

Abonile

    Pasaba por aquí

  • Usuarios
  • 5 mensajes
  • Género:Mujer
  • Población:Barcelona

Escrito 08 septiembre 2017 - 18:18

Hola buenas tardes, desde hace unos días que me he dado cuenta de que cuando voy a disparar, la cámara enfoca correctamente pero no indica ninguna exposición, el fotómetro está siempre a 0, sólo indica la exposición cuando hay una situación realmente extrema de luz, tanto subexpuesta como sobrexpuesta, pero me da la sensación de que no expone como antes, y en los modos S,A,P directamente ni me aparece el fotómetro, ya no sé si será paranoya mía, pero juraría que antes me aparecía fotómetro igual en esos modos, también me he dado cuenta que en dónde aparece la capacidad de la tarjeta SD cuando voy a disparar me aparece [r05], es eso un error? Si alguien sabe que podría ser que le agradecería su consejo/respuesta.

 

Un saludo!



#2 Rabla

Rabla

    Master

  • Moderadores
  • 14.314 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 08 septiembre 2017 - 18:22

Todo lo que mencionas totalmente normal

 

En modos P,S,A no aparece el exposímetro, salvo que tengas una compensación puesta

 

Siempre te aparece r05 (o r03 o r10, o cualquier otro número) cuando aprietas el disparador a mitad para indicarte el nº de imágenes que te caben en el buffer con la configuración que tienes, en el caso de r05 son 5 imágenes.

 

Saludos







También están etiquetados con una o más de estas palabras clave: error, r05, exposímetro, fotómetro

1 usuario(s) están leyendo este tema

0 miembros, 1 invitados.