Ir a contenido


Foto
- - - - -

Fotos con banda negra en la parte superior

banda negra d3100 error

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
4 respuestas en este tema

#1 JuanMora

JuanMora

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes

Escrito 29 diciembre 2014 - 15:12

Hola todos,

 

Tengo una nikon D3100 con 2 años de uso. Estuve en la playa (ambiente salino) y la cámara dejo de funcionar adecuadamente.  El problema es el siguiente:  Con el LiveView se ve que hay una franja negra en la parte superior. El ancho de la banda varía, según se tomen fotografias, A veces es de 5 milimetros, a veces hasta toda la pantalla.  

 

Como resultado, las fotografías salen como recortadas por una franja negra de diferente ancho, siempre en la parte superior.

 

 

Alguna sugerencia?

 

Mil gracias

 

Juan



#2 arinash

arinash

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.116 mensajes

Escrito 29 diciembre 2014 - 15:20

Hola.

Si pones una foto mejor, pero por lo que cuentas se te a petado la cámara. Una lamina de la cortinilla del obturador va por libre. Solución cambio del obturador que en tu caso saldrá parecido a comprar una nueva, cosas del capitalismo  :blink:  :blink: .

Lamento decirte esto.

Cuantas fotos tenia? Es posible que te entraría algo de arenilla de la playa?

Saludos. 



#3 nikon_d3000

nikon_d3000

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 378 mensajes

Escrito 02 enero 2015 - 03:23

Deberias probar en modo manual diferentes velocidad de obsturacion con mucho sol, sacar varias fotos. Si tenes este problema de la foto que te voy a mostrar lamentablmente es el obturacion y eso es bastante costo cambiarlo. El mar mata mucho viento, arena, de alguna manera se rompe. Hay gente que hasta se saca fotos adentro del mar con el perro nadando. Parece algo mas bien del cuerpo igual si tienes otro lente para probar estarias descartando averias.

 

pb2827042.jpg


Editado por nikon_d3000, 02 enero 2015 - 03:31 .


#4 rodrimar80

rodrimar80

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 111 mensajes

Escrito 14 enero 2015 - 12:19

pues a mí me acaba de pasar, le he enviado unas fotos a nikon, pero está claro que es el obturador. Me ha pasado durante un viaje sin darse golpe ni nada. La mía tenía casi 5 años y casi 20.000 fotos.

Ya estoy mirando cámara nueva para sustituir.

 

saludos.



#5 obelico

obelico

    Pasaba por aquí

  • Usuarios
  • 7 mensajes

Escrito 10 marzo 2015 - 20:48

Por desgracia tengo el mismo problema, y a pesar de que ya tiene 4 años  a duras penas llega a 20000 disparos, la verdad que ya no tengo garantia y me imagino que la reparación costará mas que una camara de segunda mano.

 

Espero que tu tengas mas suerte que yo con este tema, le he hecho mil pruebas, tirar a rafagas para aligerar la cortinilla, bloquear un rato el espejo, limpiar, engrasar, cambiar el firmware y nada ha surgido efecto, cada dos fotos 1 la hace con la cortinilla ocupando un tercio de la imagen.

 

Se admiten sugerencias por si alguien tiene algun consejo para mi.

 

Saludos a todos.