Ir a contenido


Foto

Problema con XQD Sony serie G


  • Por favor, Inicia sesión para responde
6 respuestas en este tema

#1 Ennoclao

Ennoclao

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 145 mensajes
  • Género:Hombre
  • Población:Salobreña ( Granada )

Escrito 17 agosto 2018 - 11:33

Hola compañer@s. Compré una XQD de Sony de la serie G ( 440mb/s y 400mb/s). Me he puesto a hacer algo de video y cuando grabo en 4k puedo observar que hay algunos problemas en el grabado. He hecho algunas pruebas de lectura/grabación de la tarjeta en el ordenador con programas específicos para testear tarjetas y resulta que no pasa de 200mb/s en lectura y 100mb/s en grabación.  La compré en Italia a un vendedor de eBay y me estoy mosqueando. ¿ puede ser fake? Alguien que la tenga podría decirme qué datos le da esta tarjeta?? Gracias.



#2 xugo

xugo

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 2.671 mensajes
  • Población:A Coruña

Escrito 17 agosto 2018 - 13:36

Yo no uso ninguna de esas pero comprada en eBay y a un vendedor italiano puede ser una imitación con facilidad y si te da esos datos...
Saludos,
Xugo.x

#3 Ennoclao

Ennoclao

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 145 mensajes
  • Género:Hombre
  • Población:Salobreña ( Granada )

Escrito 18 agosto 2018 - 22:20

He hecho la misma prueba, con los mismos programas y me ha dado 200 y 250 pero en otro ordenador más moderno. Luego he visto que el lector de sony es usb 3.1 y mis puertos 3.0. ¿ Tendrá algo que ver con esa velocidad? Voy a comprar una pci express usb 3.1 gen 2 y ya os cuento. 



#4 manmun

manmun

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 3.455 mensajes
  • Género:Hombre
  • Población:barcelona
  • Aficiones:viajar y por supuesto, fotografia, principalmente nocturna y paisaje aunque ultimamente tambien bastante retrato

Escrito 13 octubre 2018 - 15:53

¿como ha ido con el nuevo lector??



#5 Ennoclao

Ennoclao

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 145 mensajes
  • Género:Hombre
  • Población:Salobreña ( Granada )

Escrito 13 octubre 2018 - 22:27

¿como ha ido con el nuevo lector??

Mejor, bastante mejor. En el otro post de arriba está todo explicado.



#6 pashanguero

pashanguero

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 175 mensajes
  • Género:Hombre
  • Población:cádiz

Escrito 13 octubre 2018 - 22:52

Hola Ennoclao, leido tu post debo comentar que tendo la intención de adquirir la misma tarjeta para mi proxima camara D500, en la cual debería funcionar correctamente. Tengo entendido que ademas de la tarjeta, habría que adquirir un lector compatible con el formato XQD. Igual esa podría ser la solución.

Hola compañer@s. Compré una XQD de Sony de la serie G ( 440mb/s y 400mb/s). Me he puesto a hacer algo de video y cuando grabo en 4k puedo observar que hay algunos problemas en el grabado. He hecho algunas pruebas de lectura/grabación de la tarjeta en el ordenador con programas específicos para testear tarjetas y resulta que no pasa de 200mb/s en lectura y 100mb/s en grabación.  La compré en Italia a un vendedor de eBay y me estoy mosqueando. ¿ puede ser fake? Alguien que la tenga podría decirme qué datos le da esta tarjeta?? Gracias.



#7 Ennoclao

Ennoclao

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 145 mensajes
  • Género:Hombre
  • Población:Salobreña ( Granada )

Escrito 14 octubre 2018 - 20:01

Y además del lector ( el mío es el Sony) una tarjeta usb 3 Gen 2 a ser posible. Suerte.






1 usuario(s) están leyendo este tema

0 miembros, 1 invitados.