Ir a contenido


Foto
- - - - -

Problema con nikon D7100


  • Por favor, Inicia sesión para responde
28 respuestas en este tema

#1 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 09 junio 2017 - 10:19

hola este es mi primer tema 

hola a todos pues resulta que desde ayer 08/06/2017 tengo un problema con la nikon D7100 y es que me aparece una mancha blanca en las fotos. estas manchas empezaron a aparecer después de hacer un par de fotos a contra luz. lo primero que hice para intentar solucionarlo fue limpiar el sensor con la función de la cámara. también limpie el objetivo un 50mm la versión D. eche un vistazo tanto al objetivo como a la cámara por dentro y todo estaba correcto sensor, espejo y lente. cuando llegue a la casa limpie el sensor con la técnica aquella del celo 3M. y también limpie el objetivo y nada sigue apareciendo la mancha blanca. estaría muy agradecido si me ayudan un saludo a todos. no se como publicar la foto para que lo vean 

 

35195903465_72a06d236e_c.jpgDSC_6373 by Rafael Galindo, en Flickr

 

35195911375_9d1737bb81_c.jpgDSC_6374 by Rafael Galindo, en Flickr

 

estas de las manos son las anteriores al problema.

 

35155343396_7ab3b83937_c.jpgDSC_6435 by Rafael Galindo, en Flickr

 

35155351026_f6c3c63f4f_c.jpgDSC_6434 by Rafael Galindo, en Flickr

 

estas son ya con el problema. he hablado con una amiga que me preste sus objetivo para descartar opciones.

 

gracias a @korchov por ayudarme a poner las fotos


Editado por Rafaga92, 09 junio 2017 - 13:21 .


#2 korchov

korchov

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 983 mensajes
  • Género:Hombre
  • Población:Ferrol

Escrito 09 junio 2017 - 12:37

para subir fotos al foro, lo más fácil desde flickr o directamente al server del foro (máximo 250Kb en este caso)

 

http://www.nikonista...howtopic=295599

 

P.D.: aunque en el enlace que te pongo, en su primer link pone que el máximo es de 150 Kb es un error y ya una vez dentro de ese hilo indica lo correcto que son 250


Editado por korchov, 09 junio 2017 - 12:41 .


#3 Apoc

Apoc

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 605 mensajes
  • Género:Hombre
  • Población:Al Sur de España

Escrito 09 junio 2017 - 14:07

hola este es mi primer tema 

hola a todos pues resulta que desde ayer 08/06/2017 tengo un problema con la nikon D7100 y es que me aparece una mancha blanca en las fotos. estas manchas empezaron a aparecer después de hacer un par de fotos a contra luz. lo primero que hice para intentar solucionarlo fue limpiar el sensor con la función de la cámara. también limpie el objetivo un 50mm la versión D. eche un vistazo tanto al objetivo como a la cámara por dentro y todo estaba correcto sensor, espejo y lente. cuando llegue a la casa limpie el sensor con la técnica aquella del celo 3M. y también limpie el objetivo y nada sigue apareciendo la mancha blanca. estaría muy agradecido si me ayudan un saludo a todos. no se como publicar la foto para que lo vean 

 

 

Hola.

 

En el peor de los casos, tengo constancia de situaciones en que, tras fotografiar directamente al sol, el sensor ha quedado dañado permanentemente. Espero que no sea eso; pero es que viendo las imágenes anteriores al problema...

 

Las manchas del sensor, deberían aparecer en la imagen más bien oscurecidas, y no con esa apariencia blanquecina.

 

 

En fin, espero equivocarme. Un saludo.


Editado por Apoc, 09 junio 2017 - 14:12 .


#4 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 09 junio 2017 - 14:35

Otra cosa que no dije. en interiores no me aparece esa mancha es solo en exteriores. Y cuando cierro el diafragma aparecen más sólidas y no se difuminan tanto. Esperando lo peor espero que sea el objetivo y no la camarita. Ya diré algo si lo soluciono. Gracias por sus respuestas.


Sent from my iPhone using Tapatalk

#5 Apoc

Apoc

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 605 mensajes
  • Género:Hombre
  • Población:Al Sur de España

Escrito 09 junio 2017 - 21:11

También resulta bastante sospechoso, que la mancha tenga la forma del disco solar; como si éste hubiera afectado -permanentemente- a su área de incidencia en el sensor. Aunque antes, veamos qué ocurre con otros objetivos, para descartar así un problema de reflejos desde el que actualmente utilizas.

 

Por cierto, la composición de las tomas del contraluz de las manos, ¿la hiciste en live view?

 

 

Saludos.



#6 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 09 junio 2017 - 21:16

También resulta bastante sospechoso, que la mancha tenga la forma del disco solar; como si éste hubiera afectado -permanentemente- a su área de incidencia en el sensor. Aunque antes, veamos qué ocurre con otros objetivos, para descartar así un problema de reflejos desde el que actualmente utilizas.

Por cierto, la composición de las tomas del contraluz de las manos, ¿la hiciste en live view?


Saludos.



Para el lunes la chica me dejara los objetivos. Y respecto a lo de el live view no recurso bien creo que fue sin live view. Influiría de alguna manera?


Sent from my iPhone using Tapatalk

#7 Apoc

Apoc

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 605 mensajes
  • Género:Hombre
  • Población:Al Sur de España

Escrito 10 junio 2017 - 21:18

Para el lunes la chica me dejara los objetivos. Y respecto a lo de el live view no recurso bien creo que fue sin live view. Influiría de alguna manera?


Sent from my iPhone using Tapatalk

 

Cuando se fotografía desde el visor réflex, el sensor de imagen sólo está expuesto a la luz el tiempo determinado por la velocidad de obturación, o sea, en el instante del disparo. Mientras que con el sistema live view, el sensor de imagen permanece expuesto a la luz por periodos mucho más prolongados, independientemente de si disparamos o no.

 

En este sentido, fíjate lo que advierte la página 318 del manual de usuario:

 

 

"Cuidados de la cámara y de la batería:

No apunte el objetivo hacia el sol: No deje que el objetivo apunte hacia el sol o hacia otra fuente de luz intensa durante mucho tiempo. La luz intensa podría deteriorar el sensor de imagen u originar un efecto de difuminado blanco en las fotografías."

 

 

El riesgo de daños, incluso sólo ocasional, siempre va a estar ahí; aunque podamos hacer cientos de tomas de paisajes, incluyendo directamente al sol, sin sufrir ningún percance. Pero en estas situaciones, creo que es más seguro no emplear el live view.  

 

Un saludo.


Editado por Apoc, 10 junio 2017 - 21:29 .


#8 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 10 junio 2017 - 21:28

Cuando se fotografía desde el visor réflex, el sensor de imagen sólo está expuesto a la luz el tiempo determinado por la velocidad de obturación, o sea, en el momento del disparo. Mientras que con el sistema live view, el sensor de imagen permanece expuesto a la luz por periodos prolongados, independientemente de si disparamos o no.

En este sentido, fíjate lo que advierte la página 318 del manual de usuario:


"Cuidados de la cámara y de la batería:

No apunte el objetivo hacia el sol: No deje que el objetivo apunte hacia el sol o hacia otra fuente de luz intensa durante mucho tiempo. La luz intensa podría deteriorar el sensor de imagen u originar un efecto de difuminado blanco en las fotografías."



El riesgo de daños, incluso sólo ocasional, siempre va a estar ahí; aunque podamos hacer cientos de tomas de paisajes, incluyendo directamente al sol, sin sufrir ningún percance. Aunque en estas situaciones, creo que es más seguro no emplear el live view.

Un saludo.


Tienes razón. Espero que no se me haya dañado el sensor. El objetivo es barato pero por lo que pones ahí puede que sea el sensor.


Enviado desde mi iPhone utilizando Tapatalk

#9 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 14 junio 2017 - 15:16

Bueno. Os cuento pues ya he probado los objetivo y en todos se sigue presentando La Mancha blanca. Yo creo que me toca mandarla al servicio técnico. Alguien podría recomendarme algún sitio donde hagan reparaciones de réflex no oficiales o si es mejor mandarla a nikon. Aunque mi cámara no este en garantía.


Enviado desde mi iPhone utilizando Tapatalk

#10 korchov

korchov

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 983 mensajes
  • Género:Hombre
  • Población:Ferrol

Escrito 14 junio 2017 - 16:02

Pide presupuestos a Donada Dinasa en Elche y a Tecnifoto en Pontevedra. Las dos funcionan bien y buenos precios


Editado por korchov, 14 junio 2017 - 23:27 .


#11 Donxri

Donxri

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.101 mensajes
  • Género:Hombre
  • Población:Laudio
  • Aficiones:Ciclismo, Fotografia

Escrito 14 junio 2017 - 22:24

Pide presupuestos a Donada en Elche y a Tecnifoto en Pontevedra. Las dos funcionan bien y buenos precios

Me da que el corrector te ha jugado una mala pasada, y querías poner Dinasa en Elche.
Saludos


Enviado desde mi iPad utilizando Tapatalk

#12 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 14 junio 2017 - 22:26

Sí muchas gracias ya he pedido presupuesto en Dinasa. Estoy esperando que me respondan ya iré comentando precios y todo

Enviado desde mi SGP321 mediante Tapatalk

#13 korchov

korchov

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 983 mensajes
  • Género:Hombre
  • Población:Ferrol

Escrito 14 junio 2017 - 23:05

Me da que el corrector te ha jugado una mala pasada, y querías poner Dinasa en Elche.
Saludos
Enviado desde mi iPad utilizando Tapatalk

Jajajaja... pozí
Gracias por aclararlo

#14 Bottlejohn

Bottlejohn

    Novat@

  • Usuarios avanzados
  • Pip
  • 64 mensajes
  • Género:Hombre
  • Población:Almería

Escrito 14 junio 2017 - 23:19

Buenas noches, me ha pasado exactamente lo mismo con mi D7100, mañana llamaré a Dinasa...



#15 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 15 junio 2017 - 12:53

Buenas noches, me ha pasado exactamente lo mismo con mi D7100, mañana llamaré a Dinasa...


Puedes publicar una foto a ver cómo es La Mancha.


Enviado desde mi iPhone utilizando Tapatalk

#16 Bottlejohn

Bottlejohn

    Novat@

  • Usuarios avanzados
  • Pip
  • 64 mensajes
  • Género:Hombre
  • Población:Almería

Escrito 15 junio 2017 - 13:34

Todas la fotos realizadas ese día con el mismo velo blanco, mañana mismo se va para Dinasa.

Ficheros Adjuntos



#17 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 15 junio 2017 - 14:29

Todas la fotos realizadas ese día con el mismo velo blanco, mañana mismo se va para Dinasa.

Tengo 2 preguntas cuando haces fotos en interiores se sigue presentando el problema? Y cuanto te cobran en dinasa? Yo justo ahora he solicitado el presupuesto ahí mismo.

Enviado desde mi SM-G900F mediante Tapatalk

#18 Bottlejohn

Bottlejohn

    Novat@

  • Usuarios avanzados
  • Pip
  • 64 mensajes
  • Género:Hombre
  • Población:Almería

Escrito 15 junio 2017 - 16:27

Tengo 2 preguntas cuando haces fotos en interiores se sigue presentando el problema? Y cuanto te cobran en dinasa? Yo justo ahora he solicitado el presupuesto ahí mismo.

Enviado desde mi SM-G900F mediante Tapatalk

 

En interiores no lo hace. He llamdo por teléfono y me han dado presupuesto al instante. 280 € con IVA y portes incluídos.



#19 Rabla

Rabla

    Master

  • Moderadores
  • 14.383 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 15 junio 2017 - 16:37

Da la impresión que sea un reflejo interno o entrada de luz por sitio indebido 

 

Saludos



#20 Rafaga92

Rafaga92

    Pasaba por aquí

  • Usuarios
  • 15 mensajes
  • Género:Hombre
  • Población:Figueres

Escrito 23 junio 2017 - 10:37

Pues os cuento. Hasta el sol de hoy no he mandado mi cámara a dinasa. La razón es que estoy usando la fuji. Pero hoy me dio por averiguar cuál era el problema realmente. Pues gracias al comentario de @Rabla y de un técnico de dinasa me hicieron pensar, coji la cámara le quite el objetivo y mirad esto

3b7d7e55c093680c79d65cdec6d2dbaf.jpg

Agujerazo en el obturador cosa que aún sigo sin saber cómo lo hice.


Enviado desde mi iPhone utilizando Tapatalk




0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.