Ir a contenido


Foto
- - - - -

Problema: Objetivo dejó de funcionar

problemas 18-55

  • Por favor, Inicia sesión para responde
9 respuestas en este tema

#1 Tienno

Tienno

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes
  • Género:Hombre
  • Población:Málaga

Escrito 25 julio 2018 - 09:53

Buenos días, antes de nada quiero presentarme soy Tienno y aunque soy nuevo publicando llevo bastante tiempo siguiendo el foro, no estoy muy seguro si los problemas técnicos se deben publicar aquí.

 

Vamos a explicar el problema, estando de viaje en Singapur(destaco esto por si la humedad influye en el problema) el objetivo del 18-55 (el que venía con el kit de la cámara) ha dejado de funcionar. Al intentar hacer una foto con el enfoque automático no ajusta el enfoque y siempre aparece en la pantalla el mensaje de advertencia de "poca luz, se recomienda usar flash" (solo pasa con el enfoque automático, en manual no hay problema).
No es problema de exposición es decir he probado con diferentes configuraciones, por ejemplo en exterior soleado a 800 ISO, 1/20 y f6 (que debería salir muy sobre expuesta) y sigue saliendo el mismo mensaje.

No se muy bien que puede ser, no creo que sea por ningún golpe porque la llevo siempre protegida y cuando viajo nunca la meto en la maleta ni nada, la llevo conmigo siempre.
Sé que no es problema de la cámara porque el objetivo de 50mm 1.8G funciona perfectamente y dispara la foto aún estando muy subexpuesta.

El Objetivo es:
AF-S DX NIKKOR 18-55MM 1:3,5-5,6G VR

La cámara es:
NIKON D3200 (por si es algo en el menú)

Yo supongo que será un problema con algún sensor o algo dentro del objetivo, pero no tengo ni idea. ¿Alguien puede echar una mano?

Muchísimas gracias de antemano por vuestro tiempo!
Un saludo



#2 Rabla

Rabla

    Master

  • Moderadores
  • 15.472 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 25 julio 2018 - 10:10

Monta el objetivo en la cámara y comprueba visualmente que el diafragma abre completamente.

 

Saludos



#3 Tienno

Tienno

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes
  • Género:Hombre
  • Población:Málaga

Escrito 25 julio 2018 - 10:37

Monta el objetivo en la cámara y comprueba visualmente que el diafragma abre completamente.

 

Saludos

 

Si, diría que si se abre completamente.



#4 Rabla

Rabla

    Master

  • Moderadores
  • 15.472 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 25 julio 2018 - 10:42

Si, diría que si se abre completamente.

 

Lo digo porque si te dice la cámara que hay poca luz y no te enfoca, tiene punta que el objetivo no abre completamente el diafragma por lo que al módulo de enfoque le llega poca luz y es incapaz de enforcar.

 

Saludos



#5 Tienno

Tienno

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes
  • Género:Hombre
  • Población:Málaga

Escrito 25 julio 2018 - 10:45

Lo digo porque si te dice la cámara que hay poca luz y no te enfoca, tiene punta que el objetivo no abre completamente el diafragma por lo que al módulo de enfoque le llega poca luz y es incapaz de enforcar.

 

Saludos

 

Tiene sentido, ¿sabes si eso hay posibilidad de arreglarlo?

Luego intento poner fotos con la apertura del objetivo montado y desmontado para que me des tu opinión.

 

Muchísimas Gracias!



#6 Rabla

Rabla

    Master

  • Moderadores
  • 15.472 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 25 julio 2018 - 10:47

Tiene sentido, ¿sabes si eso hay posibilidad de arreglarlo?

Luego intento poner fotos con la apertura del objetivo montado y desmontado para que me des tu opinión.

 

Muchísimas Gracias!

 

Hay veces que es una tontá y que se ha doblado un poco la palanquita que lleva de accionamiento de diafragma

 

Saludos



#7 Tienno

Tienno

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes
  • Género:Hombre
  • Población:Málaga

Escrito 25 julio 2018 - 12:07

Hay veces que es una tontá y que se ha doblado un poco la palanquita que lleva de accionamiento de diafragma
 
Saludos


Le acabo de apretar un poco la palanquilla metálica que tiene y parece que ya funciona, voy a salir a probarlo ahora mismo y te comento algo.

Muchas gracias!!!

#8 Rabla

Rabla

    Master

  • Moderadores
  • 15.472 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 25 julio 2018 - 12:15

Le acabo de apretar un poco la palanquilla metálica que tiene y parece que ya funciona, voy a salir a probarlo ahora mismo y te comento algo.

Muchas gracias!!!

 

OK, ya nos cuentas

 

Saludos



#9 Tienno

Tienno

    Pasaba por aquí

  • Usuarios noveles
  • 5 mensajes
  • Género:Hombre
  • Población:Málaga

Escrito 25 julio 2018 - 16:57

Pues ahora funciona, parece ser que ese era el problema, muchas gracias por tu ayuda Rabla.
Cuando pase por Valencia o pases tu por Málaga tienes unas cervezas gratis! :1ok:



#10 Rabla

Rabla

    Master

  • Moderadores
  • 15.472 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 25 julio 2018 - 17:03

Pues ahora funciona, parece ser que ese era el problema, muchas gracias por tu ayuda Rabla.
 

 

Perfecto entonces  :1good:  :1good:






1 usuario(s) están leyendo este tema

0 miembros, 1 invitados.