Ir a contenido


Foto
* * * * - 2 votos

Fallo err en D750 (Sólo este fallo)

D750 ERR FALLO ERROR

  • Por favor, Inicia sesión para responde
1628 respuestas en este tema

#1 easagp

easagp

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 995 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 31 marzo 2016 - 09:01

Hola, abro este hilo específico sobre el fallo err que parece está ocurriendo en varias D750 detectado hace pocas fechas y parece que no soy el único.

 

En la mía, que está entre los números de serie del aviso de nikon, lo he detectado esta pasada semana santa y consiste en fallar la primera fotografía del día, tras pulsar el disparador, se queda como bloqueada, muestra el err en el visor y hasta que no pulsas una segunda vez no libera, la foto sale completamente en negro.

 

Tras esa primera foto fallada, el resto salen bien durante todo el día,....... hasta el día siguiente que ocurre exactamente lo mismo.

 

En una ocasión se llegó a bloquear y apagar completamente (con el consiguiente susto) y tuve que cambiar la batería aunque no había avisado previamente de estar baja, tras ello 'resucitó'. (baterias nikon originales)

 

Me ha ocurrido con varios objetivos y a distintas aperturas y velocidades, el único elemento en común, como digo, es que falla la primera foto despues de estar apagada un periodo largo de tiempo (por la noche).

 

Esto no me había pasado en las más o menos  4 000 fotos anteriores desde que la compre en julio pasado, tiene el firmware actualizado a la última versión y las tarjetas recien formateadas en la cámara.

 

A el resto de los que les ha ocurrido les brindo la oportunidad de exponerlo a continuación a ver que conclusiones podemos extraer.

 

Un saludo.

 

 

Editado por alguna errata gramatical.

 

 

Añado Firmware: C  1.10

                             L  2.009


Editado por easagp, 31 marzo 2016 - 21:44 .

  • thorjeb le gusta esto

#2 easagp

easagp

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 995 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 31 marzo 2016 - 09:55

Hola, desgraciadamente no estamos solos y el asunto parece más serio que el de los reflejos o el de la sincronización del flash:

 

 

De momento estoy tratando de entenderlo (con mi corto inglés), pero parece que hay casos en los que se ha llegado a 'romper' el obturador y le han cobrado al reparación al comprador.

 

I had the same problem 10 days ago: at first a series of blocks with "ERR", then the shutter finally crashed.

The local repairer doesn't believe me, he said that i "must" have touched the shutter blades. But I never did, I didn't even clean the sensor (the 750 is only 5 months old)... So I must pay € 400 for shutter replacement.

Is this the beginning of a new problem for the D750?

BTW - here on DPR there is another thread for the same problem here:

http://www.dpreview....m-post-56629581

I'm getting a bit angry with Nikon 

 

 

Una máquina de este nivel no debería dar ningún tipo de problema, pero parece que con este nuevo 'posible defecto' en su D750, Nikon eleva aún más el nivel de frustración de sus compradores-seguidores.

 

Tendré que desempolvar la D700.

 

Un saludo.


Editado por easagp, 31 marzo 2016 - 11:26 .


#3 EduVic

EduVic

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 264 mensajes
  • Género:Hombre
  • Población:Terra Endins
  • Aficiones:Cine, música, cómics, videojuegos, deportes... y fotografia!

Escrito 31 marzo 2016 - 11:10

Pues tela con la cámara  :wacko:



#4 Mallach

Mallach

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 31 marzo 2016 - 11:34

Buenos días,

 

Voy a explicar la situación a día de hoy con mi cámara Nikon D750

 

El domingo 13 de marzo día que se corre la maratón de Barcelona, salgo de casa para fotografiar el paso de la carrera por la ciudad, a intentar realizar la primera fotografía, datos EXIF( f/2.8 1/4000 con el 70-200mm) tras pulsar el disparador, se queda bloqueado y "Err" en la pantalla del panel superior. Enciendo, apago, vuelvo a encender y el "Err" continua, vuelvo a apagar, quito el objetivo y veo que el espejo esta arriba y la cortinilla del obturador cerrada, quito la batería, la vuelvo a poner y sigue marcando "Err" acabo de un rato con la cámara apagada a volverla a encender desaparece el "err". No la volví a utilizar.

El lunes todo fue bien, hice algunas fotos sin ningún fallo, pero el martes volvió a aparecer el "Err" datos EXIF (f/2.8 1/3200 con el 70-200mm) a volver a ver el mensaje en la pantalla del panel superior la llevé al SAT que hay en la calle Marià Cubí 170 de Barcelona (martes 15 de marzo entregada en el SAT).

 

Hoy jueves, 31 de marzo, todavía esta en el SAT, llamé ayer pero sólo me comentaron que aún la estaban reparando.

Comprada el 23 de enero de 2016

 

Un saludo 



#5 Mallach

Mallach

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 31 marzo 2016 - 11:40

Se me ha olvidado, la cámara no esta afectada, a poner el núm. de serie. eso me dice.

 

gracias y un saludo otra vez



#6 easagp

easagp

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 995 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 31 marzo 2016 - 11:41

Buenos días,

 

Voy a explicar la situación a día de hoy con mi cámara Nikon D750

 

El domingo 13 de marzo día que se corre la maratón de Barcelona, salgo de casa para fotografiar el paso de la carrera por la ciudad, a intentar realizar la primera fotografía, datos EXIF( f/2.8 1/4000 con el 70-200mm) tras pulsar el disparador, se queda bloqueado y "Err" en la pantalla del panel superior. Enciendo, apago, vuelvo a encender y el "Err" continua, vuelvo a apagar, quito el objetivo y veo que el espejo esta arriba y la cortinilla del obturador cerrada, quito la batería, la vuelvo a poner y sigue marcando "Err" acabo de un rato con la cámara apagada a volverla a encender desaparece el "err". No la volví a utilizar.

El lunes todo fue bien, hice algunas fotos sin ningún fallo, pero el martes volvió a aparecer el "Err" datos EXIF (f/2.8 1/3200 con el 70-200mm) a volver a ver el mensaje en la pantalla del panel superior la llevé al SAT que hay en la calle Marià Cubí 170 de Barcelona (martes 15 de marzo entregada en el SAT).

 

Hoy jueves, 31 de marzo, todavía esta en el SAT, llamé ayer pero sólo me comentaron que aún la estaban reparando.

Comprada el 23 de enero de 2016

 

Un saludo 

 

 

Hola, puedes decir si está entre los números de serie afectados, parece que por la fecha de compra no debería estarlo.

 

 

Gracias y un saludo.

 

 

Edito, pues ya no tiene sentido la pregunta, me lo temía pero parece que la avería va ser más seria de lo que nos cuentan.


Editado por easagp, 31 marzo 2016 - 12:13 .

  • StBo le gusta esto

#7 goyo2g

goyo2g

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 399 mensajes
  • Género:Hombre
  • Población:Valle del Kas - Madrid
  • Aficiones:Mis hijos, Fotografia,

Escrito 31 marzo 2016 - 12:29

La mia, si aparece como afectada con el número de seríe, la entregue en el SAT de Nikon ante la llamada ultima a revisión de nuestras camaras; después de hacer sus comprobaciones, segun ellos todo estaba correcto y no me cambiaran el obturador solo me pusieron nuevas las gomas del agarre, (la recogi el día 17 de marzo), esta Semana Santa se me bloqueo el disparador me aparecio el mensaje ERR y al apagar la camara me aparecio directamente la fotografia echa pero muy subexpuesta acontinuación tome la foto con los mismos parametros y la foto salio bien expuesta.
Desde luego Nikon o no han sido capaces de dar con el problema o algo nos ocultan, lo más mosqueante, según vas leyendo es que no somos los únicos, y suceden a máquinas compradas desde el principio que salio el modelo hasta máquinas compradas en enero de 2016 como a nuestro compañero Mallach.

AÑADO FIRMWARE

C 1.10
L 2.009

Deberian ir preparando una D750s o una D760 y retirar y cambiar nuetras camaras.

Editado por goyo2g, 31 marzo 2016 - 22:30 .


#8 easagp

easagp

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 995 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 31 marzo 2016 - 12:38

La mia, si aparece como afectada con el número de seríe, la entregue en el SAT de Nikon ante la llamada ultima a revisión de nuestras camaras; después de hacer sus comprobaciones, segun ellos todo estaba correcto y no me cambiaran el obturador solo me pusieron nuevas las gomas del agarre, (la recogi el día 17 de marzo), esta Semana Santa  se me bloqueo el disparador me aparecio el mensaje ERR y al apagar la camara me aparecio directamente la fotografia echa pero muy subexpuesta acontinuación tome la foto con los mismos parametros y la foto salio bien expuesta.

Desde luego Nikon o no han sido capaces de dar con el problema o algo nos ocultan, lo más mosqueante, según vas leyendo es que no somos los únicos, y suceden a máquinas compradas desde el principio que salio el modelo hasta máquinas compradas en enero de 2016 como a nuestro compañero Mallach.

 

Deberian ir preparando una D750s o una D760 y retirar y cambiar nuetras camaras.

 

Hola, gracias por pasar por aquí y exponer tu caso, antes de adelantar acontecimientos vamos a dejar pasar unos días a ver a cuantos compañeros les está ocurriendo algo similar, aunque el miedo en el cuerpo de que ocurra lo peor, se rompa el obturador y nos hagan responsables a nosotros me hace no volver a usar la cámara hasta que sepamos algo más concreto de que está pasando.

 

No quiero ni pensar si fuese un profesional y mi pan dependiese de ella........................  :(

 

Un saludo.



#9 albertootero

albertootero

    Pasaba por aquí

  • Usuarios
  • 19 mensajes
  • Población:La Felguera

Escrito 31 marzo 2016 - 14:02

Yo tengo la camara afectada segun el numero de serie. Aunque hasta hoy no habia notado nada. Esta mañana probe a disparar a 4000 y me dio el error. Lo raro es que probe anteriormente a hoy y no me fallo nunca, incluso despues del fallo segui probando y no se volvio a repetir.

Enviado desde mi GT-I9195 mediante Tapatalk
  • caimac le gusta esto

#10 JavierBP

JavierBP

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 114 mensajes
  • Género:Hombre
  • Población:Antigua y Luminosa

Escrito 31 marzo 2016 - 14:10

Me sumo a este hilo.

 

En Semana Santa, sin ser la primera foto del día, me dio el primer error el día 18. Después vuelve a ocurrirme el día 23, en hasta 4 ocasiones, tirando siempre a 1/4000. Pensé que sería el único, pero veo que no.

 

Y ah, mi cámara también está en la lista negra de estas últimas afectadas por reflejos.


  • Frampi le gusta esto

#11 NArias

NArias

    Novat@

  • Usuarios avanzados
  • Pip
  • 56 mensajes
  • Género:Hombre
  • Población:Castellón

Escrito 31 marzo 2016 - 14:43

A mi me ocurrió por primera vez este Domingo día 27, disparando a 1/4000.

Ese mismo día estuve haciendo fotos por la mañana sin problema alguno.

Pensaba que era algo puntual ya que he hecho miles de fotos y no he tenido ese problema jamás. 

Parece ser que no es puntual. Ya veremos que solución nos dan porque el susto te lo llevas.


  • Frampi le gusta esto

#12 AngelFS

AngelFS

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.980 mensajes
  • Población:Barcelona

Escrito 31 marzo 2016 - 15:48

Esto no solo ocurre en la d750, a mi me pasó con la d610. Al final cambio de obturador en garantía y fuera problema.



#13 Aru

Aru

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 2.690 mensajes
  • Género:Hombre
  • Población:España
  • Aficiones:Aficiones.

Escrito 31 marzo 2016 - 16:09

Ojalá la cosa se arregle pronto. Desde luego .. caray con la cámara. :mad: Parece que cada vez se le desajuste algo nuevo.



#14 Mallach

Mallach

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 31 marzo 2016 - 17:50

Esto no solo ocurre en la d750, a mi me pasó con la d610. Al final cambio de obturador en garantía y fuera problema.

 

Primero de todo quiero agradecer a EASAGP por abrir este hilo y poder compartir con otros usuarios este tema.

 

Compañero AngelFS, dices que a ti te pasó con una D610, puedes decirnos cuanto tiempo estuvo la cámara en el SAT.

 

Gracias y saludos



#15 easagp

easagp

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 995 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 31 marzo 2016 - 18:01

Nada que agradecer, compañeros, a ver si podemos entre todos ver cual es el alcance real de este nuevo fallo, que de momento parece que no reconoce la marca.


  • Frampi le gusta esto

#16 AngelFS

AngelFS

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.980 mensajes
  • Población:Barcelona

Escrito 31 marzo 2016 - 18:40

Primero de todo quiero agradecer a EASAGP por abrir este hilo y poder compartir con otros usuarios este tema.

 

Compañero AngelFS, dices que a ti te pasó con una D610, puedes decirnos cuanto tiempo estuvo la cámara en el SAT.

 

Gracias y saludos

 

La mía se estropeó en agosto, el sat hacía vacaciones, estando en agosto con vacaciones estuvo lista en 3 semanas.   Un cambio de obturador en una d7000 me tardaron 1 semana y media.  Siempre entregando y recogiendo yo la cámara en el SAT.



#17 josemanuelfg

josemanuelfg

    Pasaba por aquí

  • Usuarios
  • 3 mensajes
  • Género:Hombre
  • Población:Oviedo

Escrito 31 marzo 2016 - 19:55

Hola, Yo compré la D750 en el mes de Octubre. En aquel momento, consultando por nº de serie, no estaba afectada por ningún problema.

Ahora si aparece como "perjudicada" al efectuar la consulta. Nunca babía disparado a 1/4000 y, seguramente por ello, nunca habia visto ERR en el visor. 

Estos días he comprobado que si disparo a esa velocidad, la primera vez, aparece ERR, pero solo la primera vez. Después no vuelve a aparecer hasta el día siguiente.

Me gustaria conocer las esperiencias de otros afectados. No se si el problema irá aumentando en frecuencia.

¿Merece la pena enviarla a reparar? Entiendo que la reparación, al ser un problema de fabricación reconocido por NIKON, se puede efectuar en cualquier momento.

Saludos

 


  • caimac le gusta esto

#18 Mallach

Mallach

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 31 marzo 2016 - 20:42

Hola, Yo compré la D750 en el mes de Octubre. En aquel momento, consultando por nº de serie, no estaba afectada por ningún problema.

Ahora si aparece como "perjudicada" al efectuar la consulta. Nunca babía disparado a 1/4000 y, seguramente por ello, nunca habia visto ERR en el visor. 

Estos días he comprobado que si disparo a esa velocidad, la primera vez, aparece ERR, pero solo la primera vez. Después no vuelve a aparecer hasta el día siguiente.

Me gustaria conocer las esperiencias de otros afectados. No se si el problema irá aumentando en frecuencia.

¿Merece la pena enviarla a reparar? Entiendo que la reparación, al ser un problema de fabricación reconocido por NIKON, se puede efectuar en cualquier momento.

Saludos

Hola,

a mi me ha pasado dos veces, un domingo y un martes, no dejé una tercera, cuando vi otra vez en la pantalla superior "Err" la llevé directamente al SAT. Puedes leer mi explicación en el mensaje #4

 

un saludo



#19 Manuel Francisco

Manuel Francisco

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 412 mensajes
  • Género:Hombre
  • Población:Orihuela

Escrito 31 marzo 2016 - 20:53

Hola!

A mí me ha dado el error, al hacer el primer disparo velocidades altas 1/4000 o próximas. Generalmente cuando enciendo la cámara.
Después del primer disparo me funciona perfectamente.

Mi cámara está en el listado de las afectadas.

Me he quedado muy decepcionado, mis cámaras anteriores de nikon (D70, D300s, D800) me han ido perfectamente.

#20 easagp

easagp

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 995 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 31 marzo 2016 - 21:44

Hola, bueno, pues parece que vamos siendo unos cuantos, los que sufrimos el fallo.

 

Por favor podríais añadir (editado vuestro mensaje) el Firmware que teneis.

 

Acabo de probar y la primera foto fallada a 1/2000, se queda como bloqueada hasta que vuelvo a pulsar y sale completamente negra., las siguientes bien.

 

Un saludo.


Editado por easagp, 31 marzo 2016 - 21:56 .






También están etiquetados con una o más de estas palabras clave: D750, ERR, FALLO, ERROR

2 usuario(s) están leyendo este tema

1 miembros, 1 invitados.


    tic_tac