Ir a contenido


Foto
* * * - - 5 votos

Censo usuarios con D7200


  • Por favor, Inicia sesión para responde
880 respuestas en este tema

#21 jordi53

jordi53

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.624 mensajes
  • Género:Hombre
  • Población:Barcelona
  • Aficiones:He sido un adicto al trabajo, me he curado y ahora soy un adicto al "dolce far niente" .

Escrito 16 mayo 2015 - 18:51

He estado buscando y parece que es un problema puntual, no asustarse.


Franky2 podría conocerse el problema puntual de tu cámara, creo que es un dato a tener en cuenta por todos, de todas maneras yo respetaré por supuesto tu decisión de hacerlo o no público.

Saludos

#22 franky2

franky2

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 111 mensajes

Escrito 16 mayo 2015 - 18:56

Si, lo he estado valorando, pero no quisiera pecar de alarmista

#23 krokodiland

krokodiland

    Gurú

  • Usuarios avanzados
  • PipPipPipPipPipPipPipPip
  • 30.628 mensajes
  • Género:Hombre
  • Población:.

Escrito 16 mayo 2015 - 19:01

Utilizas el disparo en ráfaga.........???

Has mirado el sensor, a ver si ves algo.......???

Puedes probar a limpiarlo.

 

Un saludo



#24 franky2

franky2

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 111 mensajes

Escrito 17 mayo 2015 - 22:33

Si utilizo de vez en cuando el disparo a ráfagas, pero no constantemente. He intentado limpiarlo soplando, pero no ha sido efectivo.

Un saludo



#25 franky2

franky2

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 111 mensajes

Escrito 19 mayo 2015 - 11:38

Bueno, con gran pesar de mi corazón, hoy voy a proceder a devolverla, no sé si hago lo correcto, pero creo que es exigible que con 15 días de uso, podamos disfrutar de un sensor impoluto. Que conste que estoy muy contento con la cámara, no quiero desanimar a nadie, y que si no resulta ser este, un problema generalizado, volveré a pillarmela. Un saludo



#26 franky2

franky2

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 111 mensajes

Escrito 19 mayo 2015 - 19:55

Al final no me he decidido llevarla a correos y le he dado una oportunidad con una nueva limpieza, y cual es mi sorpresa cuando, después de limpiar, en dos fotos de prueba en ráfaga seguidas, me aparece una mancha nueva, aquí no hay cambio de objetivo para justificar, eso lo hace la cámara sólita. Pongo esto para que os aseguréis de que no pasa con las vuestras, lo cual seria para mi un alivio ya que me gustaría compararme la 7200, pero que quede claro, esa mancha la ha puesto la cámara, 1 segundo antes no estaba.  https://www.dropbox....-de-2).jpg?dl=0

Saludos



#27 franky2

franky2

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 111 mensajes

Escrito 19 mayo 2015 - 19:57

la otra foto donde aparece la mancha un segundo mas tarde, es la mancha que esta mas a la izd. de la imagen

https://www.dropbox....-de-2).jpg?dl=0



#28 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 19 mayo 2015 - 21:01

Hola a todos acabo de comprar la Nikon D7200, llevo 2 dias con ella haciendo pruebas, la verdad es que se me acojone bastante cuando vi el post de las manchas del sensor, pero la cámara ya estaba en camino. Lo primero que hice fue hacer unas fotos al cielo como las que ha hecho el compañero para asegurarme que no me salian a mi tampoco. Lo malo es que el objetivo que tengo es mas bien malillo, un sigma 28-105 mm D Aspherical de hace por lo menos 10 años, o mas. Es el único que tengo ya que he vuelto a retomar la afición despues de unos cuantos años de parón, aún no habian salido las digitales o estaban empezando. Os pongo las fotos, estan tomadas en formato jpeg y el tamaño es de menos de 150k, para poder subirlas aquí. Una esta con la exposición correcta y la mas oscura subexpuesta 1 punto. Yo no veo nada raro, ya me dirais a ver.

 

Un saludo a todos y suerte con la cámara. Por mi parte ire diciendo las pruebas que vaya haciendo.

 



#29 jordi53

jordi53

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.624 mensajes
  • Género:Hombre
  • Población:Barcelona
  • Aficiones:He sido un adicto al trabajo, me he curado y ahora soy un adicto al "dolce far niente" .

Escrito 19 mayo 2015 - 21:12

Hola a todos acabo de comprar la Nikon D7200, llevo 2 dias con ella haciendo pruebas, la verdad es que se me acojone bastante cuando vi el post de las manchas del sensor, pero la cámara ya estaba en camino. Lo primero que hice fue hacer unas fotos al cielo como las que ha hecho el compañero para asegurarme que no me salian a mi tampoco. Lo malo es que el objetivo que tengo es mas bien malillo, un sigma 28-105 mm D Aspherical de hace por lo menos 10 años, o mas. Es el único que tengo ya que he vuelto a retomar la afición despues de unos cuantos años de parón, aún no habian salido las digitales o estaban empezando. Os pongo las fotos, estan tomadas en formato jpeg y el tamaño es de menos de 150k, para poder subirlas aquí. Una esta con la exposición correcta y la mas oscura subexpuesta 1 punto. Yo no veo nada raro, ya me dirais a ver.

Un saludo a todos y suerte con la cámara. Por mi parte ire diciendo las pruebas que vaya haciendo.[/quote]

Ninguna mancha, disfruta de tu nueva cámara y de haber retomado tu afición.
Saludos

Editado por jordi53, 20 mayo 2015 - 05:09 .


#30 MASER

MASER

    Novat@

  • Nikonistas
  • Pip
  • 89 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 20 mayo 2015 - 08:49

Me incorporo al foro, ayer la conseguí en Fotocasion (Madrid para los foreros gallegos que veo que hay  unos cuantos).

Aún no la he probado, saldré este finde, pero el comentario de Franky2 me deja dudas...

Saludos, 



#31 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 21:56

Hola de nuevo, hoy he estado haciendo una prueba sobre el enfoque de la camara con mi objetivo, como ya dije ayer un sigma 28-105 mm D Aspherical f2.8-4, es autofocus, de hace bastantes años (lo tenia con una nikon de las pelicula de 35 mm); pues me da la impresión que las fotos que he hecho hasta ahora no me salen muy nitidas (ese sharp edge que se dice en la jerga). He utilizado la plantilla Focustest Chart y estos son los resultados.

 

Iso 200, 28 mm, f3,5 1/5000



#32 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 21:57

Iso200, 28 mm, f5.6 1/1600

 

 



#33 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 21:58

Iso 200, 28 mm, f8 1/800

 

 



#34 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 21:59

Iso 200, 48 mm, f3,3 1/3200

 

 



#35 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 22:00

Iso 200, 48 mm, f3,3 1/3200

 

 



#36 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 22:01

Iso 200, 48 mm, f4 1/2500

 

 



#37 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 22:02

Iso 200, 48 mm, f5.6 1/1250

 

 



#38 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 22:02

Iso 200, 48 mm, f8 1/640

 

 



#39 Naturarauzo

Naturarauzo

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 324 mensajes
  • Género:Hombre
  • Población:Zaragoza

Escrito 20 mayo 2015 - 22:08

Parece que el foco con aperturas grandes esta un poco descentrado hacia arriba, y con aperturas a partir de 5.6 se ve que es mas nitido. ¿que opinais? Sé que se puede ajustar en la camara pero todavia no lo he hecho, quiero saber si le pasa a alguien mas, ya digo que el objetivo es regular también y ademas no lleva estabilizador.


Editado por f_a_b, 20 mayo 2015 - 23:31 .


#40 Masterclock

Masterclock

    Pasaba por aquí

  • Nikonistas
  • 26 mensajes
  • Género:Hombre
  • Población:Boadilla del Monte

Escrito 21 mayo 2015 - 07:25

Prueba con otro objetivo si es posible para descartar problema de foco en el cuerpo, seguramente el problema lo tengas en el objetivo, mi 7200 enfoca perfecta.


Enviado desde mi iPhone.




0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.