Ir a contenido


Foto

Problema con una cámara Nikon D40

Error pulse de nuevo

El tema ha sido archivado. Esto significa que no se puede responder a este tema.
9 respuestas en este tema

#1 Gioser

Gioser

    Pasaba por aquí

  • Usuarios
  • 1 mensajes

Escrito 09 abril 2012 - 03:11

Saludos, soy nuevo en el foro y realmente necesito ayuda.

No tengo mucho tiempo con mi cámara NIKON D40, recientemente le compre otro lente, y a partir de ahí se me ha presentado un problema, después de disparar la pantalla me dice :


"Error. Pulse de Nuevo el Disparador"

Les ha pasado? alguien podría decirme que hacer?


Saludos

Sergio

#2 JESUSO

JESUSO

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.127 mensajes

Escrito 09 abril 2012 - 10:54

¿Que lente es?. ¿Tiene anillo de abertura de diafragma? y si es así¿lo tienes bloqueado?.

#3 23neogeo

23neogeo

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 506 mensajes

Escrito 10 abril 2012 - 15:48

http://juliansomoza.com.ar/blog/?p=31

#4 Elzahori

Elzahori

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 20 febrero 2013 - 19:34

Magnífico aporte. Debe ser algo bastante común, pues lo he visto por varios sitios en este foro y en otros. Mañana me meteré en faena!

 

Gracias.



#5 Elzahori

Elzahori

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 02 marzo 2013 - 21:07

Hola, compañeros.

 

Al final me saqué un hueco para hacer la operación, pero a pesar de que consigo que haga algunos disparos tras mover los engranajes y lubricar, en seguida se vuelve a bloquear. Noto la rueda gris muy dura, ignoro si debe ir proporcionalmente tan resistente comparada con la roja, aunque imagino que esta segunda al desmultiplicar bastante es lógico que presente menos resistencia. La cuestión es que mirando mirando, observo que el espejo no baja del todo.

 

 

dsc0187zn.jpg

Uploaded with ImageShack.us

 

Como podéis ver, queda una rendija abajo, ¿Eso es normal?

 

Supongo que obedece a la posición de los dos pivotes que se ven en la siguiente imagen:

 

dsc0188wh.jpg

Uploaded with ImageShack.us

 

 

La cuestión es que la cortinilla se ve aparentemente bien. No se qué más trastear... he pensado seguir desmontando hacia los engranajes y el motor de la cortinilla a ver si puedo suavizarlo, pero si el problema está en otor lado quizás no logre nada. Además, donde vivo (Baeza) estamos muy limitados con el tema de los servicios técnicos. Enviar a otra ciudad certificando, más lo que cobran en los ST, no se si merecerá la pena en una máquina que llevará unos 25.000 disparos. ¿QUé opináis?

 

Gracias de antemano.

 

Raúl.



#6 Ser_Ar

Ser_Ar

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 617 mensajes

Escrito 28 marzo 2013 - 01:09

Hola buenas,

A mi me ocurrió exactamente lo mismo que estáis describiendo. Intente lubricar los engranajes que tiene la cámara en la parte inferior, los que ayudan a levantar el espejo y el obturador. Hacia lo mismo, volvía a disparar pero tan solo 2-3 fotos.

La lleve a un SAT de confianza y se lo explique, ya sabía la avería sin verla. Por lo visto estas cámaras llevan un único motor encargado de levantar el espejo y de accionar el obturador. Cámaras superiores llevan un motor para cada función . Pues bien, en mi caso el motor estaba bien, pero las escobillas que lleva en su interior estaban rotas. Estos motores, y sus componentes internos (escobillas,bobinados...) sufren más o menos según cómo disparemos. Largas ráfagas o disparos continuados, así como velocidades de obturaciones elevadas hacen que sufran más estrés estas piezas.
Total que me las cambió, y listo. La cámara tenía 33000 disparos, y aunque tenía pensado cambiarla, la repare para tenerla de segundo cuerpo.

Un saludo

Editado por Ser_Ar, 28 marzo 2013 - 01:13 .


#7 Elzahori

Elzahori

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 10 abril 2013 - 10:00

Gracias por la aportación. Voy a llevarla como te comenté pero si ya vamos con la idea clara, mejor. Dices que lo que ha cascado son las escobillas del motor? Entiendo por escobillas, las dos pletinas que mandan corriente al motor por contacto, que se han desgastado, por lo que al fin y al cabo es casi una operación de mantenimiento, eso se va "comiendo" en los motores.

Hasta donde yo abrí, no llegué al motor. No se si seguir destripando o direntamente pedir presupuesto a ver si al estar casi "desatornillada" es algo económico de cambiar.

 

Muchas Gracias.



#8 Elzahori

Elzahori

    Pasaba por aquí

  • Usuarios
  • 13 mensajes

Escrito 17 julio 2013 - 22:02

Después de tanto especular sobre este problema, me lo han resuelto, cuando ya lo había dado por perdido. Os aporto mi experiencia para que la tengáis en cuenta:

 

1. Como suele pasar en estos casos, olvidaros de los milagros que se leen por internet. La cámara no se arregla con el brico del aceite, sino que se jode más.

 

2. Mandarla a reparar a Barcelona cuesta como comprarse una D3000 descatalogada de las que quedan en tiendas; a mi me salió una por 230 €. 

 

3. Tarde, pero me enteré de un mecánico de los "de verdad" en mi zona, con lo que me ahorré para empezar el envío y presupuesto. con las piezas y M.O al final ha salido por 70 e la reparación; mejor que tirarla...

 

La D40 viene con un fallo de origen. Al parecer la batería da un poco más de voltaje del de trabajo del motor de la cortinilla. Por eso, tarde o temprano, cascan. Aunque suelen durar según este señor en torno a 50.000 disparos, por lo  que algunos ni lo notarán, pero depende igualmente de lo que usemos la ráfaga, la temperatura de funcionamiento, y muchas cosas por lo que es difícil de preveer. La mia cayó a la mitad. Hay que cambiar el motor, y reprogramar la cámara para que batería y este anden acorde, siempre según este mecánico. Con lo que una vez reparada, ya no debe fallar por ahí.

 

La cosa se complica con la existencia de dos motores, uno que puedes cambiar solo y otro que va en bloque, y no se qué hitorias más, según el mercado europeo y el americano (ellos suelen ser más listos con lo de la tecnología y sus reparaciones). Pero vamos, que nada de aceites ni historias, que con eso, hay que cambiar también los engranajes que se cascan (me habría costado menos de haber dado antes con el mecánico que con el hechicero).

 

Ahora tengo una D40X nueva por dentro, o casi, y sin el fallo, y una D 3000 nueva por las dos partes, No se si vender la primera, o dejarla para recambios...



#9 Lagartijita

Lagartijita

    Pasaba por aquí

  • Usuarios
  • 20 mensajes

Escrito 06 junio 2014 - 19:17

Después de tanto especular sobre este problema, me lo han resuelto, cuando ya lo había dado por perdido. Os aporto mi experiencia para que la tengáis en cuenta:

 

1. Como suele pasar en estos casos, olvidaros de los milagros que se leen por internet. La cámara no se arregla con el brico del aceite, sino que se jode más.

 

2. Mandarla a reparar a Barcelona cuesta como comprarse una D3000 descatalogada de las que quedan en tiendas; a mi me salió una por 230 €. 

 

3. Tarde, pero me enteré de un mecánico de los "de verdad" en mi zona, con lo que me ahorré para empezar el envío y presupuesto. con las piezas y M.O al final ha salido por 70 e la reparación; mejor que tirarla...

 

La D40 viene con un fallo de origen. Al parecer la batería da un poco más de voltaje del de trabajo del motor de la cortinilla. Por eso, tarde o temprano, cascan. Aunque suelen durar según este señor en torno a 50.000 disparos, por lo  que algunos ni lo notarán, pero depende igualmente de lo que usemos la ráfaga, la temperatura de funcionamiento, y muchas cosas por lo que es difícil de preveer. La mia cayó a la mitad. Hay que cambiar el motor, y reprogramar la cámara para que batería y este anden acorde, siempre según este mecánico. Con lo que una vez reparada, ya no debe fallar por ahí.

 

La cosa se complica con la existencia de dos motores, uno que puedes cambiar solo y otro que va en bloque, y no se qué hitorias más, según el mercado europeo y el americano (ellos suelen ser más listos con lo de la tecnología y sus reparaciones). Pero vamos, que nada de aceites ni historias, que con eso, hay que cambiar también los engranajes que se cascan (me habría costado menos de haber dado antes con el mecánico que con el hechicero).

 

Ahora tengo una D40X nueva por dentro, o casi, y sin el fallo, y una D 3000 nueva por las dos partes, No se si vender la primera, o dejarla para recambios...

¡Qué suerte tuviste! yo di por perdida mi D40, y fui también de las que desarmó y engrasó jajaja



#10 Idoiaarregi

Idoiaarregi

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes

Escrito 05 mayo 2015 - 08:58

Hola Buenas, 

Tengo una de D40x, mientras que estaba sacando fotos este fin de semana, derrepente no disparaba y salia el mensaje de "ERROR, PULSE DE NUEVO EL DISPARADOR". La verdad es que no entiendo mucho de fotografia, pero por lo que veo, parece alguna avería seria. 

Que me recomendais, mandarlo al SAT? Espero que alguin me responda.

 

Gracias.