Ir a contenido


Foto

problemas con el enfoque automatico y con la ruedecilla de control


El tema ha sido archivado. Esto significa que no se puede responder a este tema.
14 respuestas en este tema

#1 Alejandro1606

Alejandro1606

    Pasaba por aquí

  • Usuarios noveles
  • 6 mensajes

Escrito 19 abril 2014 - 08:11

Me compré una NIKON d50 de segunda mano por 100 euros y me he encontrado con que el enfoque automático funciona pero a la hora de disparar el botón parece atorado.Para más problema, la ruedecilla de control situada debajo del display de la parte de arriba (con la que se cambian multitu de funciones) no funciona, no me hace nada.

¿De que puede ser? Si alguien ha tenido estos problemas como solucionarlos y si hay que repararlos ¿por cuánto puede salir?

Gracias



#2 Alejandro1606

Alejandro1606

    Pasaba por aquí

  • Usuarios noveles
  • 6 mensajes

Escrito 21 abril 2014 - 17:49

Por favor,¿podría informarme alguien?



#3 Alejandro1606

Alejandro1606

    Pasaba por aquí

  • Usuarios noveles
  • 6 mensajes

Escrito 22 abril 2014 - 04:41

Ya se que soy un aficionado bebe en todo esto, pero alguien podría ayudarme.Pregunto por todos lados y nadie sabe contestar y mi sueño de tener una NIKON se está convirtiendo en pesadilla.

Es la última vez que os molesto, pero se que aquí hay personas que saben mucho.Por favor, ayudadme.



#4 Robson

Robson

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 557 mensajes

Escrito 22 abril 2014 - 20:08

Hola Alejandro. No he entendido tu problema. Dices que la cámara enfoca pero ¿la foto sale desenfocada?.

¿En que modo disparas? (P A S M Auto...)

¿Qué modo de enoque tienes puesto? (Dinámico, zona única)

¿Al cambiar de modo sigue el mismo problema?

¿Te has leido el manual?

Necesitaría más datos.



#5 Alejandro1606

Alejandro1606

    Pasaba por aquí

  • Usuarios noveles
  • 6 mensajes

Escrito 23 abril 2014 - 09:44

Ante todo gracias por la ayuda.

La cámara está en modo automático y al presionar a la mitad el disparador, enfoca, pero al querer presionar del todo para hacer la foto se encuentra como obstruido, no me permite realizar la fotografía (recalco, la cámara está en modo automático).

Pero lo que más me preocupe es lo de la ruedecilla de control que por mucho que ruede de un lado a otro, no hace nada.No puedo cambiar el modo de flash, disparar foto a foto o ráfaga,etc..vamos, que no me da la oportunidad de sacarle el partido que me brinda esta cámara. No se si está roto o es la configuración. Tengo la cámara desde hace dos meses y es la primera de estas características que tengo.Era un sueño y me la regaló mi mujer de segunda mano por eso no la entiendo muy bien.

Sobre el libro de instrucciones me lo descargué enterito y me lo ha reeleido varias veces, pero no encuentro soluciones a lo que le ocurre a la cámara.



#6 si_MAngel

si_MAngel

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 3.442 mensajes

Escrito 23 abril 2014 - 11:46

No entiendo demasiado de cámaras como aparatos y concretamente la tuya no la conozco. A pesar de ello, creo que deberías volver a la configuración original de la cámara. En las instrucciones te dirá como puedes hacerlo por si se hubiese tocado algo accidentalmente que impide el correcto funciononamiento. Si así no funciona correctamente, me temo que te vendieron una cámara estropeada.

Saludos



#7 pakor1

pakor1

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.627 mensajes

Escrito 23 abril 2014 - 12:11

Lo que comentas es raro. ¿Has podido hacer aunque sea una foto?

 

Parecen síntomas como si la cámara hubiese sido desmontada y montada sin cuidado, dejando cosas sin conectar.

 

Si no encuentras a nadie por la zona que te pueda ayudar, quizá en alguna tienda te puedan decir al menos si es un problema de desconocimiento o si la cámara no funciona bien.

 

Saludos.



#8 Robson

Robson

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 557 mensajes

Escrito 23 abril 2014 - 17:47

Tranquilizate Alejandro porque no creo que a tu cámara le pase nada extraño. Cuando la pones en automático no puedes configurar nada en la máquina, solo apuntar y disparar. Por lo que dices supongo que la cámara no encuentra un punto con contraste suficiente para enfocar y por eso no hace la foto. Te recomiendo que la utilices en cualquiera de los modos PASM, y sobretodo, releer el manual practiano con la cámara al lado.



#9 si_MAngel

si_MAngel

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 3.442 mensajes

Escrito 23 abril 2014 - 18:24

Robson, me parece muy bien que quieras animarlo, creo que todos lo intentamos, pero también queremos ayudarle a resolver el problema.. El dice claramente que puede enfocar (llevando el disparador hasta el punto medio, pero que no puede acabar de bajarlo (hacer la foto) así que tu frase: "la cámara no encuentra un punto con contraste suficiente..." creo que le puede llevar a error, pues por lo que dice si que enfoca. Yo sinceramente creo que si no le funciona al volver al estado original sigue sin funcionar, es tratar de localizar al vendedor, que le devuelva el dinero o que tome medidas legales contra él. A mi lo de la rueda, es lo que me parece más peliagudo, lo otro, podría ser un mal contacto al poner el objetico o cualquier tontería.

Por cierto Alejandro1616 ¿Qué objetivo es, ya que también podría ser, aunque más improbable, que no se comunicaran o que si fuese uno tipo "D" no hubieses trabado en la apertura máxima al colocarlo.

Saludos.



#10 Alejandro1606

Alejandro1606

    Pasaba por aquí

  • Usuarios noveles
  • 6 mensajes

Escrito 23 abril 2014 - 18:55

Gracias a todos por vuestros consejos.Deciros que de forma manual hace unas fotos fantásticas y parece que, a parte de lo de no disparar en automático y la ruedecilla de control, el resto de la máquina funciona perfectamente.También indicar que la he "formateado" a los valores de fábrica.El objetivo es NIKON 18-55mm 1:3,5-5,6GII ED.

De todas formas continuaré con el manual y la cámara al lado, pero no me sirve de mucho si la ruedecilla de control no me funciona. Sobre preguntar en tiendas, estoy en San Fernando (cádiz) y ya sólo me queda ir a la misma Cádiz porque  por aquí nadie ha podido ayudarme.



#11 si_MAngel

si_MAngel

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 3.442 mensajes

Escrito 23 abril 2014 - 19:02

Descarta lo del objetivo, es completamente compatible y no tiene dial para ajustar.

¿Y cogerle por el cuello al vendedor? ;)

Saludos



#12 Robson

Robson

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 557 mensajes

Escrito 23 abril 2014 - 20:06

Entonces, ¿en modo M la "rueda de control" no cambia los parámetros de velocidad y apertura?



#13 Robson

Robson

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 557 mensajes

Escrito 23 abril 2014 - 20:09

No entiendo demasiado de cámaras como aparatos y concretamente la tuya no la conozco. A pesar de ello, creo que deberías volver a la configuración original de la cámara. En las instrucciones te dirá como puedes hacerlo por si se hubiese tocado algo accidentalmente que impide el correcto funciononamiento. Si así no funciona correctamente, me temo que te vendieron una cámara estropeada.

Saludos

No te ofendas, pero no veo que trates de animar o de buscar soluciones...


Editado por Robson, 23 abril 2014 - 20:09 .


#14 si_MAngel

si_MAngel

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 3.442 mensajes

Escrito 24 abril 2014 - 10:31

No me ofendo Robson, pero una de las causas más frecuentes de incidencias en los nuevos usuarios de cámaras digitales, es que inadvertidamente se ha variado un parámetro y esto impide que funcione como pretende el usuario. De ahí mi recomendación para que volviese a la configuración original. Esto es así en cualquier modelo de réflex, e incluso te diría de cualquier aparato de tipo electrónico. Por ser una solución genérica (efectiva en muchos casos) no es necesario conocer el modelo. en concreto, lo que si que puede variar es la forma de hacerlo; por esa razón no le dije como se hacía

Saludos



#15 Alejandro1606

Alejandro1606

    Pasaba por aquí

  • Usuarios noveles
  • 6 mensajes

Escrito 26 abril 2014 - 06:17

Gracias a todos.Resetearé la cámara de nuevo a ver que pasa y acudiré a un estudio fotográfico que sabrán más que yo (evidentemente) a ver si me pueden decir dónde repararla si es que está rota.De ser así, me pensaré lo de coger al vendedor por el cuello. De todas formas algo me pensaba yo que 100 euros era muy barata. Me cegué por hacer realidad un sueño y quizás lo pague ahora más caro.

De verdad, gracias a todos y si se os ocurre algo más de lo que pueda ser, decídmelo, por favor.

Un saludo a todos.