Ir a contenido


Foto
- - - - -

Fallo en el espejo

espejo obturador liveview

  • Por favor, Inicia sesión para responde
1 respuesta en este tema

#1 jonapk

jonapk

    Pasaba por aquí

  • Usuarios
  • 11 mensajes
  • Género:Hombre
  • Población:Cantabria

Escrito 27 septiembre 2018 - 04:38

Recientemente mi Nikon D5300 sufrió una caída, y desde entonces cada vez que intento tomar fotografías noto que al obturador le cuesta realizar su función cada dos fotos, es decir, tomo dos fotografías con un funcionamiento correcto y una con el problema que acabo de mencionar. Además es incapaz de captar información alguna, pues las imágenes salen completamente blancas o azules. 
También, el LiveView ha dejado de funcionar, cuando lo intento activar se levanta el espejo como debe pero en la pantalla no aparece nada, se queda completamente apagada y tengo que quitar la batería, volverla a introducir y tomar una fotografía para que el espejo vuelva a su posición.


Frecuentemente aparece el mensaje de "Error. Pulse de nuevo el disparador".



¿Alguna sugerencia o pieza que deba mirar para que esto no suceda? 


Editado por jonapk, 27 septiembre 2018 - 04:41 .


#2 iagolosy

iagolosy

    Pasaba por aquí

  • Usuarios
  • 5 mensajes
  • Género:Hombre
  • Población:Sanxenxo
  • Aficiones:FOTOGRAFÍA como forma de VIDA!

Escrito 27 septiembre 2018 - 11:29

Recientemente mi Nikon D5300 sufrió una caída, y desde entonces cada vez que intento tomar fotografías noto que al obturador le cuesta realizar su función cada dos fotos, es decir, tomo dos fotografías con un funcionamiento correcto y una con el problema que acabo de mencionar. Además es incapaz de captar información alguna, pues las imágenes salen completamente blancas o azules.
También, el LiveView ha dejado de funcionar, cuando lo intento activar se levanta el espejo como debe pero en la pantalla no aparece nada, se queda completamente apagada y tengo que quitar la batería, volverla a introducir y tomar una fotografía para que el espejo vuelva a su posición.

Frecuentemente aparece el mensaje de "Error. Pulse de nuevo el disparador".



¿Alguna sugerencia o pieza que deba mirar para que esto no suceda?

Hola! mi consejo es! servicio técnico ya! Busca en Google, técnifoto Pontevedra, son de la vieja escuela y lo arreglan todo a un precio relativamente bueno!

Enviado desde mi SM-N950F mediante Tapatalk




0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.