Ir a contenido


Foto

Problemas al activar Bluetooth en Nikon d3400


  • Por favor, Inicia sesión para responde
24 respuestas en este tema

#1 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 26 enero 2017 - 01:24

Hola comunidad tengo problemas para activar Bluetooth en mi Nikon d3400 . No se activa la casilla.

#2 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 27 enero 2017 - 13:55

Compré mi primera Nikon hace 1 semana. Los primeros días excelente la conexión con el móvil y la cámara ,luego empezó a costar la conexión hasta que decidí desactivar la opción Bluetooth en la cámara para luego poder activarla de nuevo pero desde ese momento no se puedo resaltar más entre las opciones. Me sale el siguiente mensaje "esta opción no está disponible con la configuración actual ni en el estado actual de la cámara. Si a alguien le sucede lo mismo y puede ayudar?

#3 Leandrodj456

Leandrodj456

    Pasaba por aquí

  • Usuarios noveles
  • 4 mensajes
  • Género:Hombre
  • Población:Argentina

Escrito 29 enero 2017 - 19:11

Pudiste solucionarlo?

#4 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 29 enero 2017 - 22:55

Hola Leandro. Nada aún. Ahora estoy de vacas pero bien llegue a casa usaré la compu a ver si consigo alguna actualización del software si es q hay. De haber intentaré con eso. No se me ocurre otra cosa. Si pudiste solucionar vos por favor avisa. Gracias!

#5 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 29 enero 2017 - 23:44

Hola. Finalmente se me dió por instalar el snapbridge en una tablet q tengo y segui los pasos como hice por primera vez con mi celular y se emparejo perfectamente. Así q ahora está descargando todo a la tablet. Una vez q termine probaré de nuevo con el celu ya q ya se habilitó automáticamente la opción de Bluetooth sin tocar nada. Espero sea de ayuda.

#6 Leandrodj456

Leandrodj456

    Pasaba por aquí

  • Usuarios noveles
  • 4 mensajes
  • Género:Hombre
  • Población:Argentina

Escrito 30 enero 2017 - 04:18

ah genial probare con una tablet avisame como te fue con el celular :)



#7 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 01 febrero 2017 - 01:25

Me fue de 10 Leandro.lo q hice fue desinstalar el snapbridge y volverlo a instalar en el teléfono y me lo tomo de 10. Espero hayas podido solucionar.

#8 Leandrodj456

Leandrodj456

    Pasaba por aquí

  • Usuarios noveles
  • 4 mensajes
  • Género:Hombre
  • Población:Argentina

Escrito 10 febrero 2017 - 03:10

ami tambien me lo tomo che sabes si existe el battery grip para esta camara? por que no encuentro 



#9 Coti

Coti

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes
  • Género:Mujer
  • Población:Argentina

Escrito 04 septiembre 2017 - 22:47

hola... perdon pero creo que DANTEXL... usaba el bluetooth sin problema, hasta que un dia lo quise habilitar y sale la misma leyenda... ya desinstale la app y restaure la camara... saben de alguna otra opcion.... compre la camara en USA hace tres meses y me dicen que aca no cubre la garantia.... Agradecere mucho ideas!!!!



#10 Coti

Coti

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes
  • Género:Mujer
  • Población:Argentina

Escrito 04 septiembre 2017 - 22:49

perdon, quise decir que creo tener el mismo problema que DANTEXL



#11 JUANPABLOBERG

JUANPABLOBERG

    Pasaba por aquí

  • Usuarios noveles
  • 0 mensajes
  • Género:Hombre
  • Población:argentina

Escrito 03 noviembre 2017 - 23:12

Hola Buenas! tengo el mismo problema con la cámara. Desactivé el bluetooth y me sale el siguiente mensaje "esta opción no está disponible" cuando quiero activarlo. 

Eliminé de mi teléfono la aplicación snapbridge, la instalé nuevamente y nada. también restauré mi cámara pero sigo sin poder activar el bluetooth.

 

Alguien puede ayudarme con esto?  

gracias!!!


Editado por JUANPABLOBERG, 03 noviembre 2017 - 23:16 .


#12 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 04 noviembre 2017 - 00:05

Y

JUANPABLOBERG, on 03 Nov 2017 - 7:12 PM, said:

Hola Buenas! tengo el mismo problema con la cámara. Desactivé el bluetooth y me sale el siguiente mensaje "esta opción no está disponible" cuando quiero activarlo.
Eliminé de mi teléfono la aplicación snapbridge, la instalé nuevamente y nada. también restauré mi cámara pero sigo sin poder activar el bluetooth.

Alguien puede ayudarme con esto?
gracias!!!

Hola! Intenta conectarte desde otro teléfono o tablet con Android y solo se habilitará nuevamente la opción de la cámara. Espero tengas éxito. Saludos !

#13 Rubendl25

Rubendl25

    Pasaba por aquí

  • Usuarios noveles
  • 0 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 23 noviembre 2017 - 13:27

Hola, la semana pasada compré una Nikon d3400, todo va perfecto en la cámara pero la opción de activar bluetooth me sale oscuro y no me deja activarlo, me pone "está opción no está disponible con la configuración actual de la cámara" tengo todos los ajustes predeterminados y no entiendo que debo hacer, alguien que me lo solucione? Gracias

#14 Guijarrito

Guijarrito

    Pasaba por aquí

  • Usuarios noveles
  • 1 mensajes
  • Género:Mujer
  • Población:Leganes

Escrito 29 noviembre 2017 - 18:09

Hola!! Soy nueva por aqui. Hace unos días adquirí mi D3400 y tenía los mismos problemas que no se me mandaban las fotos al móvil. Pues bien, ya he dado con el “problema” y es que las fotos RAW no las envía. Tienen que estar en JPEG. Espero que esto os sirva de ayuda y se os solucione como a mi. Contad si os ha funcionado por fa. Un saludo.

#15 Rodrigoguerraba

Rodrigoguerraba

    Pasaba por aquí

  • Usuarios noveles
  • 0 mensajes
  • Género:Hombre
  • Población:Santiago, Chile

Escrito 06 diciembre 2017 - 03:21

buenas! tenía el mismo problema y logre solucionarlo, mi cámara no se sincronizaba con snapbrige y el bluetooth simplemente no dejaba encenderse, simplemente fui a configuraciones desde el celular NO DESDE LA CAMARA, luego fui a  bluetooth coloque olvidar dispositivo, después de eso los sincronice como si fuera la primera vez y me funciono. ojo! aclarar que todo esto lo hice desde un iphone, pero debería funcionar con todos los celulares.  Saludos.



#16 Adrian Edition

Adrian Edition

    Pasaba por aquí

  • Usuarios noveles
  • 0 mensajes
  • Género:Hombre
  • Población:Montelibano

Escrito 04 enero 2018 - 15:35

Buenos Yo les tengo la solución de todo ese problema que tienen con la cámara nikon d3400 solamente tiene que ver este video que hice explicando como se soluciona ese problema del bluetooth...
Link del Video  Dale Click Aqui ==>>> <<=== 

#No Olvides Suscribirte a mi Canal, Compartir, Darle Like Y Comentar



#17 NickitaSAY

NickitaSAY

    Pasaba por aquí

  • Usuarios noveles
  • 0 mensajes
  • Género:Mujer
  • Población:Chile

Escrito 25 febrero 2018 - 22:05

Tengo el mismo problema, la primera vez pude emparejar bien los equipos, pero después no se encontraban. Restablecí la cámara para ver si se soluciona, pero se desactivaron varias opciones, entre ellas "conectar con dispos. inteligente" y "bluetooth", por lo que ahora tengo menos chance de conectar los dispositivos.

Si alguien tiene alguna idea, se agradece. Me contacté con el vendedor de la tienda, pero aún no me responde.

 

Muchas gracias 



#18 Danteaxl

Danteaxl

    Pasaba por aquí

  • Usuarios
  • 9 mensajes
  • Género:Hombre
  • Población:Aegentina

Escrito 26 febrero 2018 - 01:18

Tengo el mismo problema, la primera vez pude emparejar bien los equipos, pero después no se encontraban. Restablecí la cámara para ver si se soluciona, pero se desactivaron varias opciones, entre ellas "conectar con dispos. inteligente" y "bluetooth", por lo que ahora tengo menos chance de conectar los dispositivos.
Si alguien tiene alguna idea, se agradece. Me contacté con el vendedor de la tienda, pero aún no me responde.
 
Muchas gracias


Hola! Tenes que desintale el snapbridge y volverlo a instalar . Luego iniciar el emparejamiento desde el principio como la primera vez. Ahí verás como solo se habilitará la opción en la cámara. O sino tmb puedes tratar desde una tablet u otro móvil. Espero te sirva. Saludos.

#19 valentinamj

valentinamj

    Pasaba por aquí

  • Usuarios noveles
  • 0 mensajes
  • Género:Mujer
  • Población:Colombiano

Escrito 04 marzo 2018 - 15:16

Hola, tengo la D3400 desde hace dos meses y no había tenido problemas con la conectividad Bluetooth hasta hace una semana. Comenzó tardándose un poco, pero al final resultó. En cambio ayer, intenté un sinnúmero de veces conectar mi dispositivo con la cámara y no dio resultado. Así que primero, olvidé la cámara de mi dispositivo en los ajustes de Bluetooth, esperando que luego apareciera para volverlo a conectar, pero no fue así. Entonces decidí también, eliminar el dispositivo móvil del Bluetooth de la cámara. Al hacer esto, fue que la opción de activar bluetooth se inhabilitó. Ya intenté desinstalando SnapBridge y volviéndolo a instalar dos veces, esperando que la solución del vídeo expuesto aquí funcionara, pero el nombre de la cámara no aparece al momento de emparejarla. De ninguna manera me ha permitido habilitar el Bluetooth, si alguien me puede ayudar agradecería muchísimo ya que tengo un trabajo del día de ayer que debo tener de urgencia en mi celular.

#20 adymar

adymar

    Novat@

  • Usuarios avanzados
  • Pip
  • 69 mensajes
  • Género:Mujer
  • Población:.

Escrito 05 marzo 2018 - 01:40

Hola, tengo la D3400 desde hace dos meses y no había tenido problemas con la conectividad Bluetooth hasta hace una semana. Comenzó tardándose un poco, pero al final resultó. En cambio ayer, intenté un sinnúmero de veces conectar mi dispositivo con la cámara y no dio resultado. Así que primero, olvidé la cámara de mi dispositivo en los ajustes de Bluetooth, esperando que luego apareciera para volverlo a conectar, pero no fue así. Entonces decidí también, eliminar el dispositivo móvil del Bluetooth de la cámara. Al hacer esto, fue que la opción de activar bluetooth se inhabilitó. Ya intenté desinstalando SnapBridge y volviéndolo a instalar dos veces, esperando que la solución del vídeo expuesto aquí funcionara, pero el nombre de la cámara no aparece al momento de emparejarla. De ninguna manera me ha permitido habilitar el Bluetooth, si alguien me puede ayudar agradecería muchísimo ya que tengo un trabajo del día de ayer que debo tener de urgencia en mi celular.

hola...

si es tan urgente, hazlo a la "antigua", con la tarjeta sdhc directamente a la pc (o con el cable de la camara.....)






0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.