Ir a contenido


Foto
- - - - -

Problema de enfoque con lente fijo 35mm en mi D5200


  • Por favor, Inicia sesión para responde
22 respuestas en este tema

#21 Alexsacob

Alexsacob

    Pasaba por aquí

  • Usuarios noveles
  • 9 mensajes
  • Género:Hombre
  • Población:Sevilla

Escrito 08 marzo 2018 - 14:50

Tengo el 35mm 1.8G DX igual que el compañero, y por ahora no noto eso que comentáis. ¿Hay alguna manera de comprobarlo correctamente?



#22 KABIR QoRAL

KABIR QoRAL

    Pasaba por aquí

  • Usuarios
  • 4 mensajes
  • Género:Hombre
  • Población:Cartagena

Escrito 21 julio 2018 - 12:34

Hola Gente, estoy con un problema y no le puedo encontrar la vuelta, tengo una D5200 y uso un AF-S 35mm f/1.8 G DX, con el cual no puedo enfocar, antes que nada aclaro que tengo el enfoque disociado, uso AF-S para sujetos estáticos y AF-C para sujetos en movimiento, el seteo de la cámara es: Selección de prioridad AF-C - prioridad Disparo, número de puntos de enfoque, Once, modo de zona AF de punto único, medición puntual, Balance de blancos automático, tiro en modo "M"(Manual) y el iso lo regulo de acuerdo a la circunstancia, el lente esta puesto en Autofocus, bien el tema es que si enfoco en un determinado punto pulsando el botón AE-L - AF-L para bloquear el enfoque y la exposición, en el visor me confirma por medio del circulito verde el enfoque, tiro la foto a unos 2.5metros ó 3 metros y lo que yo enfoque está totalmente fuera de foco, pero enfoca perfectamente en la misma distancia a unos 0.70 centímetros ó 0.80 centímetros al lado derecho de lo que haya cerca del objeto en cuestión, también tengo un 50mm f/1.8 el cual probé bajo las mismas condiciones de enfoque y no tengo problema alguno y también probé mi 18-105mm en 35mm de focal y tampoco tengo problemas. los exif promedio utilizados son Iso 400 - 1/200 - f/2.8 con el flash integrado de la cámara el cual tiene un difusor y está regulado en 1/2 potencia, la fotos en exterior los exif son promedio iso  100 a 400 y velocidades entre 1/60 y 1/500 - y diafragmas entre f/1.8 y f/8, probé también haciendo foco en modo manual y lo mismo, alguien me puede dar una ayuda o idea de que puede estar pasando o hago mal, porque el lente es recién comprado y está en garantía, respondo cualquier pregunta o inquietud para ampliar lo comentado, desde ya gracias.

 PD: Aclaro además que al abrir los RAW con el programa ViewNX 2, este tiene una herramienta que muestra el punto de enfoque, en ciertas circunstancias y a pesar que cuando hice la foto tuve confirmación de foco (Circulo verde en el visor) el mismo en el programa no aparece, en otros casos si lo marca con el clásico Cuadrado Rojo del programa, bien si amplio la foto en dicha pantalla en X 0.5 se puede notar claramente la falta total de foco en el punto marcado, sin embargo en la misma pantalla desplazo la imagen a la izquierda y noto que casi sobre el final del cuadro el foco es perfecto, que midiéndolo en la escena real existe una distancia en centímetros entre 0.70 y 0.80, en el día de ayer tire una foto en las pruebas que estaba realizando y enfoque en la base de un libador para colibríes que tiene una altura aproximada a los 0.20 centímetros, viendo la foto en el ordenador, el lugar en cuestión no tenía foco y si lo tenía 0.30 centímetros por arriba de dicho libador.

En la imagen que adjunto obsérvese. En esta captura de pantalla la falta de foco sobre la estatuilla del caballo, objeto enfocado, y el foco en los libros que se encuentran a la izquierda, esta captura de pantalla del programa ViewNX 2 la foto en cuestión esta ampliada x 0.5.

attachicon.gifCaptura Libador.JPGattachicon.gifCaptura_2.JPG hace algunos meses te comente que no estabas solo en el asunto del enfoque, pues al igual que tu tuve problemas de enfoque y me dedique a buscar soluciones y a experimentar sobre sus aperturas dulces en donde se experimenta una notable mejoría al 100%x100%, con el tiempo también termine de solucionar el problema adquiriendo una lupa optica para el visor y alfin mis problemas se solucionaron, no a todos nos sirve esa solucion, pero creo que la bendita lupa puso fin a mi sufrimiento, de cada 10 tiros que hacia mínimo 4 salían fuera de foco, saludos



#23 KABIR QoRAL

KABIR QoRAL

    Pasaba por aquí

  • Usuarios
  • 4 mensajes
  • Género:Hombre
  • Población:Cartagena

Escrito 21 julio 2018 - 12:37

Veo que este post es viejisimo..! Bueno ojala y el caballero haya solucionado su problema de enfoque






1 usuario(s) están leyendo este tema

0 miembros, 1 invitados.