Ir a contenido


Foto

Poner Copyright


El tema ha sido archivado. Esto significa que no se puede responder a este tema.
33 respuestas en este tema

#1 eulogi

eulogi

    Asidu@

  • Nikonistas Pro
  • PipPip
  • 243 mensajes

Escrito 31 mayo 2008 - 22:55

Alguien sabe como se escribe, en el caso de que sea posible, la C del COPYRIGHT, con la funcion texto del PS.
He probado con las fuentes que son simbolo y yo no la encuentro.

Gracias

Saludos
Eulogi

#2 tauri_sg1

tauri_sg1

    Nikonistas Forever

  • Nikonistas
  • PipPipPipPipPip
  • 2.859 mensajes

Escrito 31 mayo 2008 - 22:59

Teclea "Alt+0169" ©.

Saludos

Tauri.

#3 briefone

briefone

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 783 mensajes

Escrito 01 junio 2008 - 00:08

jejeje

#4 Titiana

Titiana

    Pasaba por aquí

  • Usuarios
  • 10 mensajes

Escrito 01 junio 2008 - 11:49

Tambien es efectivo alt + 184 = ©.

#5 briefone

briefone

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 783 mensajes

Escrito 01 junio 2008 - 11:52

yo cuando empece con esto de los ordenadores y no sabia ponerlo, lo copiaba de la pagina de microsoft ijsijsij

#6 eulogi

eulogi

    Asidu@

  • Nikonistas Pro
  • PipPip
  • 243 mensajes

Escrito 01 junio 2008 - 15:39

Gracias, por vuestra colaboración, aunque empece con la informatica con el Spectrum, es que la neurona ya me patina y no recordaba como se hacia.

Saludos
Eulogi

#7 TRIKI

TRIKI

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.144 mensajes

Escrito 06 agosto 2008 - 18:26

Gracias, por vuestra colaboración, aunque empece con la informatica con el Spectrum, es que la neurona ya me patina y no recordaba como se hacia.

Saludos
Eulogi


Saludos, pues a mi..no me sale, me podeis explicar paso a paso??

#8 Naranjito

Naranjito

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.223 mensajes

Escrito 06 agosto 2008 - 19:01

Tambien tienes este ® alt+169

Editado por Naranjito, 06 agosto 2008 - 19:03 .


#9 daikiri

daikiri

    Nikonistas Forever

  • Nikonistas Pro
  • PipPipPipPipPip
  • 2.294 mensajes

Escrito 06 agosto 2008 - 20:45

je,je,je con Mac es superfácil.

Alt+c=©

Alt+r=®

Alt+e=

Alt+g=

#10 Naranjito

Naranjito

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.223 mensajes

Escrito 07 agosto 2008 - 18:32

Daikiri, que es lo del alt+g ???

#11 Marionikon

Marionikon

    Nikonistas Forever

  • Nikonistas Pro
  • PipPipPipPipPip
  • 3.561 mensajes

Escrito 22 noviembre 2008 - 15:24

Pues con todos los comando que habéis puesto me sale un cuadradito, en lugar del símbolo en cuestión cuando ya he guardado la foto.

sin embargo, la capa de PS adquiere el símbolo....

Editado por Marionikon, 22 noviembre 2008 - 15:58 .


#12 daikiri

daikiri

    Nikonistas Forever

  • Nikonistas Pro
  • PipPipPipPipPip
  • 2.294 mensajes

Escrito 23 noviembre 2008 - 19:15

Daikiri, que es lo del alt+g ???



Je...je....alt+g= (el símbolo de Apple)

#13 Salva_ml

Salva_ml

    Pasaba por aquí

  • Usuarios
  • 6 mensajes

Escrito 23 noviembre 2008 - 19:53

Para que funcione hay que poner el número con el teclado numérico, el que está a la derecha del teclado, si poneis el número con los que están en la parte superior del teclado no funciona.

Espero haber quitado algún quebradero de cabeza :-)

#14 mblancove

mblancove

    Maestr@

  • Usuarios avanzados
  • PipPipPipPipPipPip
  • 7.268 mensajes

Escrito 23 noviembre 2008 - 20:30

En Office 2007: ©, ® y ™

( c ), ( r ) y ( tm ) (eliminando los espacios)

Editado por mblancove, 23 noviembre 2008 - 20:31 .


#15 Marionikon

Marionikon

    Nikonistas Forever

  • Nikonistas Pro
  • PipPipPipPipPip
  • 3.561 mensajes

Escrito 23 noviembre 2008 - 20:50

Para que funcione hay que poner el número con el teclado numérico, el que está a la derecha del teclado, si poneis el número con los que están en la parte superior del teclado no funciona.

Espero haber quitado algún quebradero de cabeza :-)


Pues ni con esas... Me sigue saliendo el dichoso cuadradito.... :wub:

#16 Naranjito

Naranjito

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.223 mensajes

Escrito 23 noviembre 2008 - 21:02

Pudiera ser la configuracion del teclado o del idioma, de castellano tradicional u otra...

#17 Marionikon

Marionikon

    Nikonistas Forever

  • Nikonistas Pro
  • PipPipPipPipPip
  • 3.561 mensajes

Escrito 25 noviembre 2008 - 19:39

Pudiera ser la configuracion del teclado o del idioma, de castellano tradicional u otra...


Pues lo he repasado y nada. Sigue apareciendo el símbolo como nombre de la capa pero un cuadrado en la foto.... No puede ser tan difícil joé!

#18 Naranjito

Naranjito

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.223 mensajes

Escrito 26 noviembre 2008 - 13:46

A mi me pasaba con el simbolo del euro anteriormente... no habia manera de ponerlo, actualmente ya esta solucionado.

#19 Marionikon

Marionikon

    Nikonistas Forever

  • Nikonistas Pro
  • PipPipPipPipPip
  • 3.561 mensajes

Escrito 27 noviembre 2008 - 13:11

suerte la tuya... Estoy pensando en probar con otro teclado!

#20 Naranjito

Naranjito

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.223 mensajes

Escrito 27 noviembre 2008 - 14:05

/format c: /all