Ir a contenido


Foto
* * * * - 4 votos

Hilo oficial: Problemas de la D7000


  • Por favor, Inicia sesión para responde
344 respuestas en este tema

#1 mnlt2000

mnlt2000

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.244 mensajes
  • Género:Hombre
  • Población:Benicalap-Valencia City
  • Aficiones:Dormir, comer, dormir y..... si, has adivinado: comer

Escrito 20 julio 2011 - 03:40

ANTES DE SEGUIR LEYENDO:

1.- Este hilo NO lo ha creado nadie de Nikon (lo he creado yo: un pringao que tiene una Nikon :clapping:)

2.- Este hilo es para poner PROBLEMAS-FALLOS-DEFECTOS, no dudas, si quieres saber para que sirve el botón ON/OFF este NO es el hilo para preguntarlo.


Vamos a agrupar aquí todos los post cuyos temas giren entorno a problemas/fallos que tengamos con la D7000 así lo tendremos un poco más organizado el asunto y no abriremos 200 hilos con las mismos temas, que os parece??

Es que últimamente los temas se repiten más que los ajos :clapping: y cada vez que entro al foro me veo uno o dos posts nuevos que van de los mismo.

Salu2

Editado por mnlt2000, 20 julio 2011 - 17:35 .


#2 castello.rafa

castello.rafa

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 122 mensajes
  • Género:Hombre
  • Población:BCN

Escrito 20 julio 2011 - 05:29

Buena idea, a ver si tienes sute y te hacemos caso........ :clapping:
Saludos!
Rafa.

#3 mallorcaxisco

mallorcaxisco

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 1.503 mensajes
  • Género:Hombre
  • Población:Palma de Mallorca
  • Aficiones:Fotografía, informática y submarinismo.

Escrito 20 julio 2011 - 09:01

Problemas que en muchas ocasiones no son más que dudas personales.

#4 michelsan

michelsan

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.905 mensajes
  • Género:Hombre
  • Población:En medio del Atlántico

Escrito 20 julio 2011 - 09:08

Bien hecho. Esto debería ser una chincheta y llamarse "Dudas y posibles problemas" y así referenciar a todo el mundo a este punto.

#5 mallorcaxisco

mallorcaxisco

    Expert@

  • Usuarios baneados
  • PipPipPipPip
  • 1.503 mensajes
  • Género:Hombre
  • Población:Palma de Mallorca
  • Aficiones:Fotografía, informática y submarinismo.

Escrito 20 julio 2011 - 09:28

He intentado arrastrar las temáticas de problemas abiertos en otros hilos a éste, y no me ha dejado.... Vaya Problema !. :clapping: :clapping:

#6 Mato34

Mato34

    Vivo en Nikonistas

  • Nikonistas Pro
  • PipPipPip
  • 385 mensajes
  • Género:Hombre
  • Población:Mallorca
  • Aficiones:Amotos y afotos

Escrito 20 julio 2011 - 10:10

¿Este es el oficial de Nikon?

#7 mnlt2000

mnlt2000

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.244 mensajes
  • Género:Hombre
  • Población:Benicalap-Valencia City
  • Aficiones:Dormir, comer, dormir y..... si, has adivinado: comer

Escrito 20 julio 2011 - 11:29

¿Este es el oficial de Nikon?




Mato34
mal empezamos....:saludar: no, no es oficial de Nikon, pero si quereis le mando un email al presi de Nikon para pedirle permiso jajajaja

lo importante es organizar un poco los hilos para que, la gente que quiere comprarse una D7000 o necesita información sobre la que ya tiene, no se vuelva loca buscando dicha información


mallorcaxisco:
lo de fundir los hilos en uno lo tienen que hacer los moderadores que son los que tienen los permisos-privilegios para hacer eso...


michelsan

respecto a lo de poner las dudas en este hilo.... no sé, casi mejor en otro especifíco porque sino, se acabará "ensuciando" este y la gente acabará preguntando: "como se enciende la cámara?" "la correa me despelleja el cuello, que crema me pongo?" ;) y si no, tiempo al tiempo...
salu2

Editado por mnlt2000, 20 julio 2011 - 11:32 .


#8 Mato34

Mato34

    Vivo en Nikonistas

  • Nikonistas Pro
  • PipPipPip
  • 385 mensajes
  • Género:Hombre
  • Población:Mallorca
  • Aficiones:Amotos y afotos

Escrito 20 julio 2011 - 11:54

Mato34
mal empezamos....:saludar: no, no es oficial de Nikon, pero si quereis le mando un email al presi de Nikon para pedirle permiso jajajaja


Es que me ha molao lo de "Hilo Oficial"... ;)

#9 jjc2

jjc2

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 119 mensajes

Escrito 20 julio 2011 - 15:07

Vaya ya me habia alegrado al ver HILO OFICIAL para problemas.... y que estuvieran todos alli recogiditos.

#10 Tigana

Tigana

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 586 mensajes

Escrito 20 julio 2011 - 17:30

Lo veo perfecto. Mi duda más grande es el problema de vibración del espejo o problema del VR en combinación con el cuerpo, que están planteando algunos usuarios en Dpreview respecto a disparar con el 18-105 VR, el 55-300 VR o el 70-300 VR, por poner tres ejemplos que se han nombrado, a su máxima distancia focal o cercana a ella (es decir 105mm, 300mm), en el modo de disparo S, a velocidades entre 1/200s-1/100s y de ahí para abajo, y que las imágenes no aparezcan movidas, como ya he planteado yo en mi post "Mi breve historia con la D7000". Si realmente hay alguien que no tenga estos problemas, estaría bien que colgase algún ejemplo al respecto. Yo en unos días probaré una nueva unidad y ya os informaré, pero si alguien se me adelanta y me confirma este aspecto, igual no llego ni a probarla. Parece ser que estas mismas ópticas en una D90, una D300 o una D5100 no dan problemas.

#11 Ingrider

Ingrider

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.623 mensajes
  • Género:Hombre
  • Población:Tenerife

Escrito 20 julio 2011 - 19:22

Lo veo perfecto. Mi duda más grande es el problema de vibración del espejo o problema del VR en combinación con el cuerpo, que están planteando algunos usuarios en Dpreview respecto a disparar con el 18-105 VR, el 55-300 VR o el 70-300 VR, por poner tres ejemplos que se han nombrado, a su máxima distancia focal o cercana a ella (es decir 105mm, 300mm), en el modo de disparo S, a velocidades entre 1/200s-1/100s y de ahí para abajo, y que las imágenes no aparezcan movidas, como ya he planteado yo en mi post "Mi breve historia con la D7000". Si realmente hay alguien que no tenga estos problemas, estaría bien que colgase algún ejemplo al respecto. Yo en unos días probaré una nueva unidad y ya os informaré, pero si alguien se me adelanta y me confirma este aspecto, igual no llego ni a probarla. Parece ser que estas mismas ópticas en una D90, una D300 o una D5100 no dan problemas.


¿Crees que se desactiva el VR? Notas que a tope de focal deja de cargar el VR. Prueba y nos cuentas porque tiene pinta de eso ya que ese es el tope de velocidad que un 100mm aguanta sin que trepide y el 300mm a esas velocidades sin VR trepidará lo más seguro.

¿Me imagino que no activas el VR con el trípode verdad?
¿Qué tipo de AF usas cuando te falla? el A, C o S. ¿Viste si falla con todos?
Aún así no debería ocurrir nunca pero puede dar pistas para que nikon sepa que ocurre.

#12 Macauli

Macauli

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 129 mensajes
  • Género:Hombre
  • Población:Aquí

Escrito 20 julio 2011 - 20:10

Lo veo perfecto. Mi duda más grande es el problema de vibración del espejo o problema del VR en combinación con el cuerpo, que están planteando algunos usuarios en Dpreview respecto a disparar con el 18-105 VR, el 55-300 VR o el 70-300 VR, por poner tres ejemplos que se han nombrado, a su máxima distancia focal o cercana a ella (es decir 105mm, 300mm), en el modo de disparo S, a velocidades entre 1/200s-1/100s y de ahí para abajo, y que las imágenes no aparezcan movidas, como ya he planteado yo en mi post "Mi breve historia con la D7000". Si realmente hay alguien que no tenga estos problemas, estaría bien que colgase algún ejemplo al respecto. Yo en unos días probaré una nueva unidad y ya os informaré, pero si alguien se me adelanta y me confirma este aspecto, igual no llego ni a probarla. Parece ser que estas mismas ópticas en una D90, una D300 o una D5100 no dan problemas.


Acabo de hacer una pequeña prueba; espero que pueda disiparte algunas dudas. Son recortes al 100% de dos fotografías hechas hace diez minutos en sendos modos "S" y "Q" a 105mm, f5.6 y 1/100s (He subido el ISO a 500 para poder operar a esa apertura y velocidad). No aprecio diferencias importantes en cuanto a trepidación -si acaso, veo algo más movida la hecha en "Q" :thank_you: - y no tengo un pulso demasiado bueno.

"S"
Publicar imagen

"Q"
Publicar imagen

Saludos!

Editado por Macauli, 20 julio 2011 - 21:02 .


#13 pacoh

pacoh

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 134 mensajes
  • Género:Hombre
  • Población:MALAGA

Escrito 20 julio 2011 - 22:07

El problema de las manchas, tras recibir la D7000 de Finicon, donde se le ha realizado limpieza de sensor, esta es la primera toma que hago, las manchas tipo aceite siguen. Es una maquina con cuatro meses, uno de ello en Finicon.

Ficheros Adjuntos



#14 riling87

riling87

    Novat@

  • Usuarios avanzados
  • Pip
  • 55 mensajes
  • Población:Guadalajara

Escrito 20 julio 2011 - 22:23

¿Son manchas de aceite/lubricante o motas de polvo en el espejo o sensor? Creo que es lo segundo, las de lubricante no son circulares o con forma no uniforme y son más oscuras. Si me equivoco que alguien me corrija. Yo he tenido alguna de esas con la cámara recién estrenada y soplando bien con la pera en el espejo o sensor se me ha quitado.

#15 Macauli

Macauli

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 129 mensajes
  • Género:Hombre
  • Población:Aquí

Escrito 20 julio 2011 - 22:25

El problema de las manchas, tras recibir la D7000 de Finicon, donde se le ha realizado limpieza de sensor, esta es la primera toma que hago, las manchas tipo aceite siguen. Es una maquina con cuatro meses, uno de ello en Finicon.

¿Y esas manchas las has tenido desde las primeras fotografías o te aparecieron más tarde? Supongo que tarde o temprano el espejo dejará de disparar aceite sobre el sensor y entonces ya sólo tendrás que preocuparte por las manchas normales en un sensor.

Suerte y saludos!

#16 J.C.C.

J.C.C.

    Novat@

  • Usuarios avanzados
  • Pip
  • 69 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 20 julio 2011 - 22:35

El problema de las manchas, tras recibir la D7000 de Finicon, donde se le ha realizado limpieza de sensor, esta es la primera toma que hago, las manchas tipo aceite siguen. Es una maquina con cuatro meses, uno de ello en Finicon.

A mi, me paso igual,despues de 4 semanas en finicon, enviada, por el C.I., vino la camara y tras probarla a las 30 o 40 fotos lo mismo que te pasa a ti, se lo comente al vendedor de el C.I., y me dijo que la unica solucion volverla a enviar a finicon, con que hasta que no pase el verano, no la envio. por miedo a quedarme todo el verano sin camara.

#17 dsf70

dsf70

    Vivo en Nikonistas

  • Usuarios avanzados
  • PipPipPip
  • 421 mensajes

Escrito 20 julio 2011 - 22:41

Pues teoricamente en Madrid te la limpian en 2 dias, bueno almenos hace 3 años que fue cuando compre la d300 y desde entonces manchas na de na, con la d70 era casi cada vez que cambie la lente.

Uno de los muchos motivos del cambio de camara era la limpieza de sensor, cuando veia una olympus me salia una envidia....

La d7000 tiene limpieza de sensor, no? no lo entiendo.....

#18 Tigana

Tigana

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 586 mensajes

Escrito 21 julio 2011 - 08:08

¿Crees que se desactiva el VR? Notas que a tope de focal deja de cargar el VR. Prueba y nos cuentas porque tiene pinta de eso ya que ese es el tope de velocidad que un 100mm aguanta sin que trepide y el 300mm a esas velocidades sin VR trepidará lo más seguro.

¿Me imagino que no activas el VR con el trípode verdad?
¿Qué tipo de AF usas cuando te falla? el A, C o S. ¿Viste si falla con todos?
Aún así no debería ocurrir nunca pero puede dar pistas para que nikon sepa que ocurre.


A ver, las pruebas que realicé en su momento eran bien simples. El AF usado no influía en nada, cualquiera de ellos. Era tan simple como que si tú tirabas a 100mm, por ejemplo, con el 18-105 VR, modo de disparo S (están además el CL y el CH, y el Q), a velocidades entre 1/200-1/100 y de ahí para abajo, con el VR activado, sin tripode... todas las fotos quedaban movidas... En cambio, con el modo Q (disparo silencioso), clavadas. Esta tarde pongo más ejemplos, a parte de los ya puestos, en los que apoyado en una barandilla, tirando a la matrícula de un coche, a 1/200, 105mm, a plena luz del día, con el modo S, movidas, con el modo Q, clavada. Es tan sencillo como eso... y es algo que se está debatiendo en Dpreview, y gente que aporta ejemplos. No sólo con el 18-105VR, también con el 70-300 VR, el 55-250 VR, etc...

#19 Macauli

Macauli

    Asidu@

  • Usuarios avanzados
  • PipPip
  • 129 mensajes
  • Género:Hombre
  • Población:Aquí

Escrito 21 julio 2011 - 08:33

A ver, las pruebas que realicé en su momento eran bien simples. El AF usado no influía en nada, cualquiera de ellos. Era tan simple como que si tú tirabas a 100mm, por ejemplo, con el 18-105 VR, modo de disparo S (están además el CL y el CH, y el Q), a velocidades entre 1/200-1/100 y de ahí para abajo, con el VR activado, sin tripode... todas las fotos quedaban movidas... En cambio, con el modo Q (disparo silencioso), clavadas. Esta tarde pongo más ejemplos, a parte de los ya puestos, en los que apoyado en una barandilla, tirando a la matrícula de un coche, a 1/200, 105mm, a plena luz del día, con el modo S, movidas, con el modo Q, clavada. Es tan sencillo como eso... y es algo que se está debatiendo en Dpreview, y gente que aporta ejemplos. No sólo con el 18-105VR, también con el 70-300 VR, el 55-250 VR, etc...

Te los he enviado por privado pero los pongo aquí por si pudieran servir a alguien más. Son recortes al 100% de fotos hechas a un bote de champú -es lo que había a mano :lol: - con una luz malilla y con unos valores de 400ISO, 105mm, 1/100s, f5.6 y en ambos modos, "S" y "Q".

"S"
Publicar imagen
"Q"
Publicar imagen

Saludos!

#20 Tigana

Tigana

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 586 mensajes

Escrito 21 julio 2011 - 08:51

Gracias compañero. A ver si con la nueva D7000 que pruebe hay más suerte.... Que debería funcionar bien, vamos, lo normal cuando compras algo no?




0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.