Ir a contenido


Foto

erro en la velocidad y el obturador


El tema ha sido archivado. Esto significa que no se puede responder a este tema.
1 respuesta en este tema

#1 jugaocon

jugaocon

    Pasaba por aquí

  • Usuarios
  • 16 mensajes

Escrito 15 octubre 2011 - 09:29

Hola a tod@s.
Tengo un gran problema con mi Nikon D60 desde hace 1 mes aproximadamente. La cámara la compré hace tres años, y ya está fuera de garantía.
Os comento; Cuando digo a echar la primera fotografía, el obturador o la velocidad, se me queda bloqueado y tengo que esperar un rato para que de nuevo y previa pulsación del disparador, salga la fotografía, eso si, Una vez has echo la primera fotografía, las siguientes, si las hago rápidas, (en un tiempo inferior a 8 segundos), las hago perfectamente. Eso fué hace un mes, pero ayer la cogí de nuevo para ver como estaba, ya lo del bloqueo me lo hace con los dos primeros disparos.
La ye llevado a un técnico de Córdoba y me dice que no saben que puede ser, que ha llamado a EEUU y tampoco se lo saben decir, pero que lo mejor es que cambien todo el mecanismo de velocidad y obturación, y que el arreglo puede costar unos 250'00 €.
No se si a alguien que tenga una D-60 le ha ocurrido ésto o algo parecido, pero agradecería muchísimo vuestra opinión y comenntariós, pues se me ha presentado un gran problema con la cámara y no se si es mejor arreglar o comprar un cuerpo nuevo.
No se si me he explicado bien.
Muchas gracias por vuestra ayuda y tiempo.
Un saludo.

Editado por jugaocon, 16 octubre 2011 - 17:24 .


#2 drummer

drummer

    Asidu@

  • Nikonistas Pro
  • PipPip
  • 242 mensajes

Escrito 03 noviembre 2011 - 20:00

No acabo de entenderte muy bien, pero en cualquier caso ¿Has probado a resetear la cámara?.
Y una cosa mas, teniendo el D-Lighting activado, la cámara (al menos esta) se ralentiza bastante.
Si nos cuentas algo mas mejor.
Un saludo.

Editado por drummer, 03 noviembre 2011 - 20:00 .