Ir a contenido


Foto
- - - - -

Yashica FXD Quarz ¿averiada?


El tema ha sido archivado. Esto significa que no se puede responder a este tema.
5 respuestas en este tema

#1 arpagon

arpagon

    Vivo en Nikonistas

  • Nikonistas
  • PipPipPip
  • 295 mensajes

Escrito 07 diciembre 2011 - 13:05

Hola,
He encontrado en casa de mis padres esta cámara y no sé si está averiada: el mando de avance del carrete está "loco" y no hace nada, tampoco funciona el disparador, no sé si esto es debido a que no tiene pilas o que está roto el mecanismo.
Apelo a los sabios de este foro a que me puedan decir si esto es normal o está averiada. De estar averiada supongo que hará la función de pisapapeles porque no creo que merezca la pena arreglarla visto que en Ebay están tiradas de precio...
Aprovecho para preguntar si hay algún tipo de adaptador de objetivos Nikon-Yashica y viceversa, la cámara lleva un 35mm f1.8
Gracias.

#2 JESUSO

JESUSO

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.014 mensajes

Escrito 08 diciembre 2011 - 09:18

Supongo que será la pila, Me parece que lleva dos de botón (LR44), no cuestan mucho, puedes ponerlas y probar. Si no me la envias y ya miro de arreglarla yo jejeje. Yo estoy mirando de arreglar ahora una Contax 139 Quartz, que es prácticamente muy parecida, y hay que cambiarle las juntas y el amortiguador del espejo, tendrías que mirar también como las tiene.

#3 JESUSO

JESUSO

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.014 mensajes

Escrito 08 diciembre 2011 - 09:21

En cuanto a lo del adaptador, de Contax/Yashica a Nikon el adaptador que hay lleva un cristal dentro, por lo que pierde mucha calidad, no vale la pena. De Nikón a Yashica no lo se, puede ser que si.

#4 arpagon

arpagon

    Vivo en Nikonistas

  • Nikonistas
  • PipPipPip
  • 295 mensajes

Escrito 13 diciembre 2011 - 16:26

Gracias Jesuso, probaré lo de las pilas.
Saludos

#5 EPS

EPS

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 657 mensajes

Escrito 13 diciembre 2011 - 19:22

Hola,
He encontrado en casa de mis padres esta cámara y no sé si está averiada: el mando de avance del carrete está "loco" y no hace nada, tampoco funciona el disparador, no sé si esto es debido a que no tiene pilas o que está roto el mecanismo.
Apelo a los sabios de este foro a que me puedan decir si esto es normal o está averiada. De estar averiada supongo que hará la función de pisapapeles porque no creo que merezca la pena arreglarla visto que en Ebay están tiradas de precio...
Aprovecho para preguntar si hay algún tipo de adaptador de objetivos Nikon-Yashica y viceversa, la cámara lleva un 35mm f1.8
Gracias.



Puedo que no sea de las pilas.

Debajo de la cámara hay un botón que desembraga el mecanismo para rebobinar el carrete y se queda la cámara como tu explicas. A ver si va a ser eso.

#6 arpagon

arpagon

    Vivo en Nikonistas

  • Nikonistas
  • PipPipPip
  • 295 mensajes

Escrito 14 diciembre 2011 - 11:19

Puedo que no sea de las pilas.

Debajo de la cámara hay un botón que desembraga el mecanismo para rebobinar el carrete y se queda la cámara como tu explicas. A ver si va a ser eso.


Ahora no tengo la cámara a mano. Lo probaré también.
Gracias