Ir a contenido


Foto
- - - - -

Montura desgastada

Sigma Montura Conexiones

  • Por favor, Inicia sesión para responde
4 respuestas en este tema

#1 Benec

Benec

    Pasaba por aquí

  • Usuarios
  • 20 mensajes
  • Género:Mujer
  • Población:Argentina

Escrito 07 diciembre 2017 - 17:45

Buenas ha todos. Necesito que me den una mano. Fichero Adjunto  24829108_1533828543366272_1071284384_n.jpg   89,38K   14 descargas

Un familiar me trajo el Sigma DC 17-55 EX f2.8 HSM de Noruega, por lo que ya no puedo devolverlo. Lo compro por "nuevo". En su cámara D90 todo andaba bien. El problema es que al montarlo en mi D5300 ni lo lee (F---), a menos que lo apriete un poco hacia los lados, en cuyo caso no anda el AF. 

 

Se que han habido problemas de incompatibilidad de firmware, por lo que me comunique con servicio técnico de Sigma, que como queda en otra provincia  me dijeron que antes de enviárselo verificara si había algún problema  de comunicación cámara-objetivo porque ya no era usual que los nuevos Sigmas tuvieran ese problema. 

Lo lleve a un técnico de mi ciudad y coincide en el tema de la comunicación. Por lo que me propone levantar los cabezales hasta dejarlos haciendo contacto con la cámara. He leído que personas con este problema han han o bien 1) cambiado el aro de montura 2) o bien ajustado la bayoneta; y el problema de comunicación se ha resuelto.

¿Alguien ha hecho esto alguna vez con su objetivo?. Ya no tengo como devolverlo, es la única opción, pero me preocupa que las conexiones terminen peor que antes.

 

 

Nunca tuve un Sigma antes, pero la bayoneta parece desgastada, al compararla con la de mi Tokina o el lente de kit de Nikon. Los cabezales son por mucho menos prominentes. A menos que la bayonetas Sigma sean así, sospecho que le han vendido algo que no era nuevo. Les adjunto una foto, si alguien tiene un Sigma y la pudiera comparar.

 

 

Gracias a todos.

 

 



#2 riomolin

riomolin

    Expert@

  • Nikonistas
  • PipPipPipPip
  • 1.889 mensajes
  • Género:Hombre
  • Población:Entre Asturias y Leon
  • Aficiones:fotografia, esqui, senderismo

Escrito 07 diciembre 2017 - 18:23

Hola,

en esa foto no se aprecia nada,

puedes enviar otra en mejor calidad para poder comentar?



#3 carlosjp

carlosjp

    Expert@

  • Nikonistas Pro
  • PipPipPipPip
  • 930 mensajes
  • Género:Hombre
  • Población:Valencia
  • Aficiones:Mi familia, mis amigos y la fotografia

Escrito 08 diciembre 2017 - 02:53

El objetivo puede ser Sigma, Tamron o cualquier cosa. Pero la bayoneta es Nikon.
Puede ser que la bayoneta este mal, o que los contactos esten mal.
Pero también es frecuente que los contactos esten sucios.
Puedes impregnar un bastoncito de algodon en alcohol y pasarlo por los contactos (cuidado de no impregnar la lente, los cristales).
Deja que evapore y prueba.
Saludos y suerte!

#4 Benec

Benec

    Pasaba por aquí

  • Usuarios
  • 20 mensajes
  • Género:Mujer
  • Población:Argentina

Escrito Ayer, 16:30

Buenas. Perdonen la demora. Gracias por comentar.

 

Lo he llevado al técnico e intento levantar las comunicaciones del objetivo, porque no estaban haciendo contacto con el cuerpo.

La cámara ahora lo detecta bien. Solo que no detecta el AF cuando se enciende el live view.  Puede que sea la famosa falla de compatibilidad de firmware, ojala sea eso porque tiene solución. Preguntare a Sigma y si tengo una nueva información la compartiré por si alguien tiene un inconveniente parecido. 

Resulta que con algunos cuerpos funciona del todo bien, y con otros no; lo que hace que me llame bastante la atención. Lo cual tiene cierta ventaja, porque al renovar el cuerpo quizá pueda hacerme con uno donde anden todas sus funciones; claro que debería andar en todas las cámaras, pero al menos no es tan malo como que no ande en ninguna, aun es rescatable. 

La verdad me resulta una lastima, uno le pone fichas siempre a la inversión en objetivos, porque es lo que dura, lo que queda, y me lleve el chasco. La calidad fotografiara del lente es genial, se ve realmente bien. Pero una falla así recién comprado, la verdad que me deja mal con Sigma. Por buena fortuna yo hago cine-filmaciones, siempre usamos todo en manual, así que lo del AF no es tan trágico desde el punto de vista del uso que le daría al lente... 

 

 

Saludos a todos!



#5 escaner

escaner

    Asidu@

  • Nikonistas Pro
  • PipPip
  • 217 mensajes

Escrito Ayer, 20:23

Tokina usa un metal mucho más pulido y reluciente que Nikon para las bayonetas. Quizás también suceda al compararlo con Sigma (nunca he tenido ninguno, así que no te puedo decir), pero eso no quiere decir que esté desgastada o usada.

Como te han dicho, con esa foto no se puede valorar si está usada o no.







También están etiquetados con una o más de estas palabras clave: Sigma, Montura, Conexiones

0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.