Ir a contenido


Foto
- - - - -

Autofocus 70-200 vr2 estropeado.


  • Por favor, Inicia sesión para responde
4 respuestas en este tema

#1 Chemari

Chemari

    Pasaba por aquí

  • Usuarios
  • 11 mensajes
  • Género:Hombre
  • Población:Madrid

Escrito 29 agosto 2018 - 07:49

Hola. Mi problema como bien indica el titulo es que el me ha dejado de funcionar el autofocus de esta magnifica lente.

Hace un mes que dejo de funcionar. Estaba tirando fotos con el autofocus en automatico y de repente dió  un mensaje de error y se bloqueo la maquina. La apague de nuevo , la encendí  y parecía que volvia a funcionar sin problemas. Esto me ocurrió unas tres veces a lo largo de la sesión de fotos. Otro día me dio el error pero  ya dejo de funcionar el autofocus y ya sin dar ningún mensaje de error simplemente no tira la foto.Solo claro esta si configuras la camara y el objetivo en manual.

 

He preguntado al servicio de nikon y el arreglo puede salir  a partir de 600 euros  :unsure:

 

¿Alguien ha tenido el mismo problema? 

 

Un saludo.

 



#2 chuick

chuick

    Expert@

  • Usuarios avanzados
  • PipPipPipPip
  • 1.091 mensajes
  • Género:Hombre
  • Población:Barcelona
  • Aficiones:Hacer barcos de madera, FSX simulator ,Fotografia, Videojuegos etc

Escrito 29 agosto 2018 - 09:43

Yo también pediría presupuesto en Dinasa, te lo dicen sin compromiso, https://www.google.e...&viewerState=ga

#3 Rabla

Rabla

    Master

  • Moderadores
  • 15.379 mensajes
  • Género:Hombre
  • Población:Valencia

Escrito 29 agosto 2018 - 09:47

Hola. Mi problema como bien indica el titulo es que el me ha dejado de funcionar el autofocus de esta magnifica lente.

Hace un mes que dejo de funcionar. Estaba tirando fotos con el autofocus en automatico y de repente dió  un mensaje de error y se bloqueo la maquina. La apague de nuevo , la encendí  y parecía que volvia a funcionar sin problemas. Esto me ocurrió unas tres veces a lo largo de la sesión de fotos. Otro día me dio el error pero  ya dejo de funcionar el autofocus y ya sin dar ningún mensaje de error simplemente no tira la foto.Solo claro esta si configuras la camara y el objetivo en manual.

 

He preguntado al servicio de nikon y el arreglo puede salir  a partir de 600 euros  :unsure:

 

¿Alguien ha tenido el mismo problema? 

 

Un saludo.

 

Como se suele decir en estos casos, asegúrate que no es problema de contactos, repásalos y límpialos

 

Saludos



#4 spiff

spiff

    Novat@

  • Usuarios avanzados
  • Pip
  • 55 mensajes
  • Población:L'Eliana

Escrito 29 agosto 2018 - 15:53

Lo has probado en otras camaras o solo en una?

 

 

Busca en foros en ingles a ver si es un problema conocido con facil solucion, yo he hecho una busqueda rapida y me salen muchos casos, e incluso videos en youtube con la solucion:

https://www.google.e...1.0.GxOzTl1zMbM

 

Pide presupuesto en otros talleres de reparacion, no solo Finicon.



#5 Carlosvky

Carlosvky

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 3.960 mensajes
  • Género:Hombre
  • Población:Santander (Cantabria)

Escrito 14 septiembre 2018 - 18:17

Mismo problema, no me enfoca con el autofocus o lo hace cuando le da la gana. Este problema me da desde hace poco, aunque también es verdad, que es un objetivo que uso poco. Resuelvo el problema cuando apago la cámara y la vuelvo a encender, pero a la segunda o tercera vez que enfoco en distintos sitios se queda trabado y vuelta a empezar. He mirado lo que comenta Rabla, pero es que los contactos están impecables. Quedará mirar en el servicio se nikon a ver que me cuentan, es un objetivo que es muy caro y me daría rabia tirar ese dinero.






0 usuario(s) están leyendo este tema

0 miembros, 0 invitados.