Ir a contenido


Foto
- - - - -

Problema de fecha con coolpix s710


El tema ha sido archivado. Esto significa que no se puede responder a este tema.
3 respuestas en este tema

#1 Celadus

Celadus

    Pasaba por aquí

  • Usuarios
  • 3 mensajes

Escrito 10 febrero 2010 - 19:19

Tengo una Coolpix desde hace un año más o menos y nunca me había dado problemas pero de un tiempo a esta parte, cada vez que la enciendo me aparece la pantalla preguntando si quiero fijar hora y fecha. Aunque le diga que sí y la programe, cuando la vuelvo a encender aparece otra vez lo mismo, lo haga las veces que lo haga. Quería preguntaros si a alguno os ha pasado esto o si sabeis a qué puede deberse y, sobre todo, como pudo arreglarlo. Le puedo dar al "No" claro pero es un fastidio el tener que esperar al encender la cámara cuando se necesita captar una imagen inmediatamente y ese retraso de segundos dupone perder una buena foto.
Muchas gracias a todos.

#2 Celadus

Celadus

    Pasaba por aquí

  • Usuarios
  • 3 mensajes

Escrito 12 febrero 2010 - 21:01

¿Nadie ha tenido este problema ni ha oido hablar de él?

#3 kanzaki

kanzaki

    Pasaba por aquí

  • Usuarios
  • 3 mensajes

Escrito 23 abril 2012 - 12:11

Hola, yo tengo el mismo problema que tu, has podido solucionarlo??

#4 emore54

emore54

    Nikonistas Forever

  • Usuarios avanzados
  • PipPipPipPipPip
  • 2.876 mensajes

Escrito 23 abril 2012 - 20:43

Hola,
Este es un “problema/característica” bastante frecuente, es debido a la batería interna de la cámara; descargada, por tanto no toma más la carga…solución, ignorar el aviso, le puede dar al no y seguir fotografiando, no pasa nada (yo, en varias Coolpix y en dos réflex ignoro ese aviso) o, llevarla en un centro de asistencia y sustituir la batería interna. Personalmente, no necesito hora y fecha en las imágenes y para mí no vale la pena sustituir la batería. Si para ti esta configuración es importante, entonces hay que recorrer al centro asistencia.