Jump to content

Marta1346

Usuarios
  • Content Count

    5
  • Joined

  • Last visited

About Marta1346

  • Rank
    Pasaba por aquí

Profile Information

  • Género
    Mujer
  • Población
    Madrid
  1. Marta1346

    Ayuda D5100 obturador

    Gracias... me puedes informar mas de que es Dinasa?
  2. Marta1346

    Ayuda D5100 obturador

    Hola miguel angel! A tus preguntas ABCD la respuesta es Sí.la imagen sale negra tanto en la pantalla de la cámara como en el ordenador al pasarla.Es decir, la cortina no abre y deja paso al sensor por eso hace fotos en negro, el restaurado de fábrica ya se ha hecho y el problema persiste.... La pantalla de la cámara funciona perfctamente por eso descarto que el problema sea de ahí
  3. Marta1346

    Ayuda D5100 obturador

    Tanto por el visor como por el luve la camara hace la misma acción de hacer foto pero realmente salen fotos en negro, es decir , el obturador no se abre y no deja paso al sensor es lo que intento explicar, la camara se compro a finales del 2011 asique no creo que este en garantia como Indico arriba
  4. Marta1346

    Ayuda D5100 obturador

    Hola! Gracias por tu respuesta, la historia es que no hecha fotos ni por el visor de toda la vida ni por el live view... en ambos casos la foto es negra, es decir, no eabre el obturador y no se hacen fotos (espero haberme explicado)
  5. Marta1346

    Ayuda D5100 obturador

    Buenos dias! Primero deciros que soy nueva en el foro y hace unos dias tras el uso de la cámara he tenido un problema con ella. Me he encontrado que no me deja hacer fotos tras haber estado usandola sin problemas. La cuestión es que si hago foto a través del visor enfoca sin problemas y dispara(hace el sonido y salta el flash si es necwsario pero en la reproduccion de fotos sale en negro), si uso el visor live view( en pantalla )aparece todo en negro directamente, y no deja enfocar ni entra ningun tipo de luz ni enfoque borroso (como si estubiese la tapa del objetivo puesta). He intentado hacer varias fotos de larga exposicion con y sin objetivo y la cortina que hace dejar pasar luz al sensor no se mueve, sinque suena algo pero esta intacto. . Puse en le menú la opción "Bloq. espejo arriba (limpieza)" así se inicia la supuesta limpieza en este caso y aparece un cartel que dice "Al pulsar el disparador, el espejo sube y se abre el obturador. Para bajar el espejo, apague la cámara". El tema que el obturador no se abre. Eso creo que quiere decir que está trabado o roto. Eso creo yo... Estoy de viaje por el norte de España (vivo en Madrid) y me ha dejado tirada la camara en medio del viaje de vacaciones, vi un post antiguo de alguien que le paso algo parecido y le indicaban mandar la cámara a Nikon pero no indico posteriormente la solucion.... me gustaria saber si alguien le Paso lo mismo .... La cámara fue comprada a traves del Corte Ingles finales de 2011 pero eealmente ha tenido poco uso para catalogarla como tiempo de uso, Gracias
×