Jump to content

sinistro

Usuarios
  • Content Count

    34
  • Joined

  • Last visited

About sinistro

  • Rank
    Pasaba por aquí

Profile Information

  • Género
    Hombre
  • Población
    Orihuela Costa
  1. sinistro

    Fotos con la D5100

    series e 50mm 1.1:8 f: 1.8 1/800s iso100 Y sique practicando con los settings en manual 18-55vr f/10 1/400s iso100 automatico Aqui estaba practicando con las ajustes en viewnx 2 para ver como sale y al final esta me gusta asi :-)
  2. sinistro

    Fotos con la D5100

    Gracias Juan, me gusta experimentar y el bueno de digital es que no cuesta nada probar cosas nuevas y si me sirve de ayuda la explicaciones como y porque :-)
  3. sinistro

    Fotos con la D5100

    Estoy practicando en modo manual y esta foto esta en mi salon, muy oscuro con la tele en marcha con dos lamperas de 20 watios de colores detras ( verde y rojo ) el tiempo de exposicion en esta foto es 1/1,6s. Esta lente estaba de mi padre de su nikon EM M90 y es 100% manual, no tiene informacion de enfocar, ni de luz, nada. Pero mola jugar con el. :-)
  4. sinistro

    Fotos con la D5100

    si es un poco borrosa pero es todo experimentando con los opciones que tiene mi d5100. El modo bulp sin tripode con un animal que no se queda quito, contar la apertura en segundos, sin flash es complicado hacer la foto perfecto pero quieria poner esta foto aqui porque a mi me gusta.
  5. sinistro

    Fotos con la D5100

    d5100 nikon lens series E 50mm 1:1.8 modo bulb sin flash y aperture 1.8
  6. sinistro

    Fotos con la D5100

    Utilisado la 18-55 VR con ambos y con la flor de passion puesto una lente A 103 +3 de cokin para probar
  7. sinistro

    Fotos con la D5100

    Gracias .Si es mi primera dia con esta camera y si es aun en automatico y no problema con la segundo foto, yo quieria poner las dos. Que hecho mal para hacerlo bien la proximo vez.
  8. sinistro

    Fotos con la D5100

    http://www.flickr.co...N06/7162320357/ http://www.flickr.co...N06/7347525776/ algunos de prueba edit: Hmm, no va, con insertar foto link me sale error que el formato es incorrecto? Es jpg creo que esto debe funcionar siempre no?
×