Jump to content

sofocracia

Nikonistas
  • Contenido

    320
  • Ingreso

  • Última visita

Acerca de sofocracia

  • Rango
    Vivo en Nikonistas

Profile Information

  • Género
    Hombre
  • Población
    Manlleu
  • Aficiones
    Foto, deportes, excursiones...

Visitantes recientes al perfil

427 visitas al perfil
  1. sofocracia

    Nuevo Sigma 150-600mm F5-6.3 DG OS HSM C | Contemporary

    Hola. Alguien puede decir si realmente hay diferencia en cuanto a calidad entre un Sigma 150-600 Contemporary y el nuevo 60-600 Sport? Un amigo se lo está pensando y creo que si alguien puede ayudar mejor, porque no he visto muchas comparativas del nuevo. Vale la pena el cambio? Ya sé que le pesaría más pero en principio, ya que ha de hacer desembolso le decantaría la calidad. Muchas gracias
  2. sofocracia

    AVISO IMPORTANTE - Mantenimiento Nikonistas Foro

    Tendrias que probar con el Chrome (a mi con este no me da problemas). Un saludo
  3. sofocracia

    Sigma USB Dock

    Gracias a Spyder por su atención. Gracias Silavario, el problema es que tengo todos los manuales (editados por gente como Spyder) y me los he leído y reeleido todos, pero no acabo de pulirlo... cuando realizo unas fotos para determinar el Back o Fronfocus, al ampliar éstas, el foco parece estar bien (evidentemente con este zoom, las distancias entre objetos varian entre 20 y 30 cm., puestas en fila y a distancias de 500 o 600 mm. y en trípode), el problema viene cuando hago una foto, por ejemplo a un pájaro o a la luna (he visto auténticas "clavadas de foco" ) y yo no consigo acertarlo. Entonces, si con las pruebas de Front y Backfocus suelen estar bien, porqué cuando enfoco a un objeto, más o menos alejado no me lo clava? Aquí es donde tengo el problema. En fin, algo estaré haciendo mal....o es que las distancias de las pruebas han de ser más juntas? No sé....
  4. sofocracia

    Sigma USB Dock

    Haber , una pregunta "tonta"... con el sigma 150-600 contemorary no acabo de tener el foco clavado, todo y tirar con velocidades altas. probar con trípode (disparador, VR quitado...en Live View...) es decir he probado diferentes aspectos que ya habeis tocado multitud de veces (me he leido todo el foro) y sobre todo del buen compañero "Spyder" una auténtica enciclopedia... A lo que iba; al no poder clavar el foco, mi pregunta es ¿como tendria que actuar para poner el objetivo con el dock y todo y que es un zoom, pueda definir que el foco me quede mucho más clavado...mis fotos no se parecen a las que colgais y esto me tiene preocupado, porque no es que sea una eminencia , pero de ahí a que ni en trípode pueda hacer una foto bien enfocada, va un abismo. Gracias de antemano.
  5. Hola. Sabes si el neopreno tiene en la zona donde se encuentran los interruptores del objetivo una ventana o quedan tapados. Gra cias

    1. mjf1957

      mjf1957

      Hola, los que compré en la tienda Onix, quedan tapados pero son muy fáciles de manejar y se evita que pueda entrar polvo.   Siempre tienes la opción de recortar los agujeros para que salgan los interruptores.

      Llevan incluídos también dos cintas más por si le pones un duplicador x1-4 o x2

      Saludos

  6. sofocracia

    Nuevo Sigma 150-600mm F5-6.3 DG OS HSM C | Contemporary

    Gracias a todos por responder
  7. sofocracia

    Libro "Fundamentos de la Fotografia"

    Ni idea. Lo siento
  8. sofocracia

    Nuevo Sigma 150-600mm F5-6.3 DG OS HSM C | Contemporary

    Por cierto, después de ver el enlace de Spyder sobre los "neopreno" de Reino Unido, alguien posee alguno comprado ahí y si hay que pagar aduanas por cuanto suele quedar en €? Gracias https://www.outdoorphotographygear.co.uk/sigma-neoprene-lens-covers
  9. sofocracia

    Targetas de memoria. PROBLEMÓN

    Gracias Marcelo, intentaré hacerlo así a ver como resulta.. Gracias
  10. sofocracia

    Targetas de memoria. PROBLEMÓN

    Hola. Me encuentro con un problema que hasta ahora no me habia tenido. Resulta que descargué el "firmware" de la página Nikon, como hacia hasta ahora...me pide que lo descargue en el PC y posteriormente formatee un atargeta e introduzca el "firmware" en esta targeta, para después introducirla en la máquina y poder actualizarla....Lo habia hecho ya varias veces, pero por primera vez me encuentro con el siguiente problema: Cuando intento enviar el "firmware" me dice que la targeta está protegida por escritura????? es falso, lo he comprobado, además vuelvo a poner la targeta en la cámara y puedo hacer fotos...alguien sabe porqué ocurre ésto? He probado con diferentes targetas de memoria y en todas ocurre lo mismo. Gracias
  11. sofocracia

    Calibrador de monitor

    Una duda, has de tener un monitor que sea realmente bueno, o puedes hacerlo con el que tienes por defecto. Ya sé que las calidades del monitor varian, pero claro si has de comprarte uno nuevo que se va mínimo por los 250€ y encima calibrarlo, pues vaya....Es decir, se puede calibrar cualquier monitor para que salgan como mínimo las fotos decentes o es perder el tiempo? Gracias
  12. sofocracia

    Preset DEHAZE

    Gracias alcapa...ya lo sabia, el problema es que los presets de Dehaze hay bastantes páginas que lo cedían (yo lo tengo grabado en un USB) el problema se da en que antes de restaurar el equipo ya lo había importado como preset y me funcionaba, es ahora después de la instalación de nuevo cuando no me deja utilizarlo, pero sin embargo todos los otros presets que tengo y que también los poseo en un USB si que me los aplica. Un saludo
  13. sofocracia

    AVISO IMPORTANTE - Mantenimiento Nikonistas Foro

    Gracias, comprobado, es el Explorer, un auténtico bodrio...en Chrome perfecto. Gracias a todos y perdonad mi ignorancia. un saludo
  14. sofocracia

    Preset DEHAZE

    Pido ayuda desesperado de reintentarlo varias veces... Tengo LR 6 de compra definitiva (no CC) y no traía el borrado de niebla. En varios enlaces se podia descargar de diferentes páginas y añadirlo como nuevo Preset, siguiendo el proceso de importación como todos los demás que se pueden ir añadiendo. Hasta aquí todo correcto. Me funcionaba como el resto de presets, perfectamente....El W7 me petó y tuvimos que reinstalar todo es SO, volví a instalar LR6, junto a todos los presets que ya tenia anteiormente, incluído el Dehaze, pero cual es mi sorpresa que me funcionan todos excepto éste....lo he desinstalado y vuelo a instalar y no hay manera de que me funcione... Alguien puede ayudarme??? Gracias
  15. sofocracia

    AVISO IMPORTANTE - Mantenimiento Nikonistas Foro

    Que es Tapatalk? Pero mi pregunta es si hasta ahora no había problema con cualquier navegador...ahora si? o es que no está acabado o adaptado a los navegadores Explorer o Chrome?
×