Jump to content

xana65

Usuarios
  • Contenido

    44
  • Ingreso

  • Última visita

Acerca de xana65

  • Rango
    Pasaba por aquí

Profile Information

  • Género
    Mujer
  • Población
    mieres

Visitantes recientes al perfil

62 visitas al perfil
  1. Hola Rabla,parece en la foto que está montada la zapata de liberación rápida en la zapata y encima el adaptador del sistema arca swiss. Esa es la idea que más me gusta...así no tendría que montar/desmontar nada.... Mi objetivo es el tamron 70-200 mm G2,bastante pesado,será de fiar ese sistema?? Mi cámara es una D500. Gracias
  2. Pues es una idea....porque sería para un uso ocasional, y como dices me resulta mas fácil....he leido sobre una zapata de manfrotto la 200 PL PRO que entiendo que sirve para los dos sistemas...pero no sé si me resultara muy complicado montarla.La conoces? Gracias por contestar.
  3. Muchas gracias smok por contestar. en teoria mi rótula es tb. panoramica.Acabo de mirar lo que me dices, ya lo habia visto por internet.Mi idea era mas bien dejar lo que tengo y ver si podia añadir algo al agarre del aro del objetivo (arca swiss ) paqra poder ponerlo en mi zapata habitual. Muchas gracias, como ves estoy bastante perdida, ya aparté tu "adaptador " para estudiarlo detenidamente si no encuentro nada parecido a lo que quiero.
  4. Hola buenas tardes.Tengo el tripode manfrotto 190x PRO3 más la rotula BHQ2 con la zapata de liberacion rápido 200PL, hasta aquí todo bien y muy contenta con ella. Ahora he comprado un objetivo tamron 70-200 con su arco para poner en el trípode, y viene con sistema arca swiss. He mirado adaptadores por internet.....pero estoy un poco perdida, ya que lo que creo que encuentro es un sistema para cambiar la zapata de liberacion rapida por un sistema arca swiss. Yo lo que quiero es seguir con mi zapata en camara y tripode y algun sistema que se pueda poner y quitar facilmente de la zapata del trípode para poner el objetivo...me podéis ayudar? Gracias.
  5. xana65

    Anilla adaptadora atascada.

    Pues no sé si fue casualidad,pero después de muchos intentos sin ningún éxito (tirar sujetando con goma,enfriando,calentando..) los metí en el congelador y se me olvidaron allí como una hora ..cuando los saque y los limpie para entregárselos a un amigo a ver si me podía ayudar,calentándolo se sólo con sus manos,desenroscaron perfectamente....así que tema resuelto!!!. Gracias por responderme.
  6. xana65

    Anilla adaptadora atascada.

    Gracias por responder Sebastia,ya me lo leí ayer entero y no me solucionó nada porque no es el caso,ya que al ser dos anillas no hay donde apoyar ni por dónde cogerlos una y apoyar la otra para girar y hacer fuerza. Gracias otra vez.
  7. xana65

    Anilla adaptadora atascada.

    Buenos días. Tengo el sistema de porta filtros Nisi V5, el caso es que ayer,se me quedó atascada la anilla adaptadora al objetivo con el anillo donde se coloca el polarizador. Son dos aros metálicos,y en el caso de la anilla adaptadora ( de 72) es muy fina. Conocéis algún truco que pueda utilizar para conseguir separarlas??. He buscado por internet,pero lo que encuentro es para desenroscar un filtro del objetivo,que no es el caso. Al ser dos aros,no hay casi por donde coger para hacer fuerza. Gracias y un saludo.
  8. Hola, buenas noches, otra vez...sigo insistiendo con el tema de emisores /receptores....pero es que cuanto mas leo...mas me lio.Os copio lo que pone en caraqcteristicas de una nueva version de los 622....se comunica o no con los rf 603??....y por otro lado no aparece ni mi camara d500como compatible..(supongo que no estara actualizada la informacion)...ni tampoco el flash yn 560 II que tengo(ademas del 568 EX III)....no voy a poder dispararlo con él???? Es decir...monto el tx en la camara y en cada uno de los flashes un 622 ....el yn 560 no lo puedo programar desde el tx?? Cada vez me estoy liando mas...necesito ayuda , gracias.. "Transceptores Yongnuo i-TTL YN-622N II para Nikon Modo 560-RX que permite controlarlos desde el trigger YN-560TX y disparar desde los RF-603 II y RF-605. Cámaras compatibles con control desde la cámara: Nikon D70, D70S, D80, D90, D200, D300, D300S, D600, D610, D700, D800, D3000, D3100, D3200, D5000, D5100, D5300, D7000, D7100. Flashes compatibles con control desde la cámara: SB-400, SB-600, SB-700, SB-800, SB-900, SB-910 y Yongnuo para Nikon YN-465, YN-467, YN-468 II ,YN-565EX, YN-568EX."
  9. Muchísimas gracias por responder. Investigando el otro día para la posible compra,creí entender que hay una nueva versión del 622, el YN 622 II, que si se " entendía" con los 603 ..pero,en fin, creo que lo más simple sería dos 622 y así no me complicó. Gracias.
  10. Nadie me puede orientar?? Gracias.
  11. Hola buenos dias.Quería haceros una consulta. Tengo un flah yongnuo 560 II, receptores emiores RF 603 de Yongnuo tambien.que use sin problemas con mi nikon D 5100. Ahora tengo Nikon D500 y he comprado un nuevo flash HSS yongnuo 568 III. La pregunta es la siguiente.Mi idea es comprar el nuevo controlador YN 622 TX y un YN 622 II, Estos dos ultimos se podrian comunicar con mi otro flas 560 montado sobre el RF 603??. Es que si no es asi...igual me interesaba comprar dos unidades de yn 622. Espero haberme explicado, y gracias de antemano....como vereis, mi experiencia en estos temas es muy.muy escasa.
  12. xana65

    Bracketting de exposicion en d500

    Ya di con el problema.Yo misma me respondo por si a alguien mas le ocurre. En el menú configuracion personalizada en el submenu "e" hay que poner horquillado auto en flash /velocidad, Y ya funciona correctamente...una tontería...pero vueltas que le di.
  13. xana65

    Bracketting de exposicion en d500

    Hola, buenas noches....pues despues de unos meses con la d500, ayer me dio por probar el horquillado de exposicion y no soy capaz a que funcione.Selecciono con los diales incrementos de 3 ev y 3 fotos, la camara en modo manual y a pesar de que en la pantalla de arriba sale que esta puesto el brakketing y en la reproduccion de las tres fotos pone 0, +3 y -3....las fotos que hace son exactamente iguales.Solo consigo que funcione con el control de Iso en automatico y teneiendo activado "bancos del menu foto extendidos", en el menu "Disparo".Segun lo que lei en el manual no habria que hacer nada, nada mas que seleccionar el numero de fotos y los incrementos...pero no soy capaz.. Alguien podría ayudarme??.Gracias.
  14. xana65

    Batería EN-EL Nikon D500

    Hola ,a todos,otra vez. Os cuento,ayer me llegó una batería nueva y parece que va bien,no presenta los problemas de la otra ya desde el principio,marca la carga bien ( creo,me llegó ayer tarde) y cuando apagó y enciendo la cámara, ésta va bien. Ya me había dejado un compañero días atrás una batería y sin ningún problema. Así que supongo que estaba la batería defectuosa. La cámara,lo poco que la usé un maquinon, muy contenta con ella. Gracias a todos por intentar ayudarme. Un saludo.
  15. xana65

    Batería EN-EL Nikon D500

    Gracias Manuel por contestar, pero a mi lo wque me parece muy raro,es que sacándola y volviéndola a poner,marque la carga y pueda trabajar ya con la cámara...
×