Jump to content

p72riqur

Usuarios avanzados
  • Contenido

    73
  • Ingreso

  • Última visita

Acerca de p72riqur

  • Rango
    Novat@

Profile Information

  • Género
    Hombre
  • Población
    Córdoba
  1. p72riqur

    No mide luz en modos semiautomáticos

    Probaré lo que dices y te comento. Aunque me da a mi que el fotómetro está roto, ya que hay gente en foros indicando lo mismo que yo, problemas en modos semiautomáticos y automáticos y funcionando en manual. Todos ellos con el fotometro cascado.Probare no obstante lo que dices. Muchas gracias. Enviado desde mi Redmi Note 2 mediante Tapatalk
  2. p72riqur

    No mide luz en modos semiautomáticos

    La compensacion de exposición está a 0.No es el caso, ya digo que en manual, aunque salga el exposimetro, las fotos sales bien...pero en los otros modos siempre exageradamente subexpuestas...no le encuentro logica, a no ser que el fotómetro este roto, algo de lo que hacen uso los modos semiautomáticos...y no tanto el manual. Enviado desde mi Redmi Note 2 mediante Tapatalk
  3. p72riqur

    No mide luz en modos semiautomáticos

    En manual no sale el exposimetro creo....sale en modos semiautomáticos no?Por otro lado voy a ojimetro, ya que por suerte más o menos controlo el tema este, y se exponer en manual, jugando con apertura, velocidad, iso..etc. Como bien sabes el exposimetro en modos semiautomáticos se va autoajustando a medida que tocas parámetros...el problema que en estos modos siempre está en muy negativo....vamos escena muy oscura. Enviado desde mi Redmi Note 2 mediante Tapatalk
  4. p72riqur

    No mide luz en modos semiautomáticos

    Escribí aqui hace tiempo que mi camara calló al suelo y tengo parcialmente rota la carcasa junto al visor. Esto provoca que solo funcione el modo manual, donde yo indico los parámetros y las fotos salen bien. No funcionan los modos semiautomáticos, pues es como si fuera imposible medir la luz, saliendo siempre fotos muy oscuras o casi negras. El movimiento del espejo es normal a priori y no veo roturas en esa zona. He quitado el objetivo, he bloqueado el espejo en live view, y he comprobado esto ultimo. Debido a la caida, no me funciona el regulador de dioptrías del visor, por lo que se ve siempre borroso sin poder regular esto. Aunque como digo, después en manual las fotos SI salen enfocadas, ya que el objetivo si es capaz de enfocar, aunque el visor este borroso. Donde podría estar el problema, el sensor de luz? Pentaprisma?.... Ya digo, modos automaticos o semiautomaticos, nada de nada. Todo oscuro. Enviado desde mi Redmi Note 2 mediante Tapatalk
  5. p72riqur

    D3100: Nuestras fotos también!

    nadie pone los datos Exif?
  6. p72riqur

    D3100: Nuestras fotos también!

    Me da a mi que tu eres de mi tierra......
  7. p72riqur

    D3100: Nuestras fotos también!

    Muy buena la composición. ... Enviado desde mi LG-E975 usando Tapatalk 4
  8. p72riqur

    D3100: Nuestras fotos también!

    Preciosa, simplemente preciosa. Podrías comentarnos un poco la configuración que has empleado para la toma. Y lo que siempre me importa, donde y como realizaste la medición de luz. Gracias
  9. p72riqur

    D3100: Nuestras fotos también!

    Muy buenas las fotos.... Una pregunta, en el tema de la medición de la exposición, ¿has medido de forma puntual?, si es así ¿ha sido en los edificios o donde? Es por aprender, ya que me parece una buena toma. Felicidades. Gracias
×