Jump to content

Otsuaf

Usuarios avanzados
  • Content Count

    332
  • Joined

  • Last visited

About Otsuaf

  • Rank
    Vivo en Nikonistas
  • Birthday 12/26/1960

Profile Information

  • Género
    Hombre
  • Población
    Madrid
  1. Otsuaf

    Ajustar ISO desde el botón FN

    Hola chicos, acabo de ver este hilo y he ido corriendo a por mi cámara para configurar el botón rojo, me he mirado el manual de usuario y la guía de menús y no encuentro como hacerlo. os agradecería que me echarais una mano y me ayudarais a configurar lo ya que es una opción muy interesante .Gracias de antemano Un saludo
  2. Otsuaf

    Galería fotográfica D7200

    Tamrom 10-24 24 mm f 4,4 1/320 ISO 5000 Me alegra que te guste Muchas gracias
  3. Otsuaf

    Galería fotográfica D7200

    Mi primera aportacion a la galeria Londres Septiembre-2 by Fausto, en Flickr
  4. Otsuaf

    Enfoque disociado del boton de disparo

    Muchas gracias, no lo encontraba por ningun sitio y en el manual no estaba nada claro Un saludo
  5. Hola gente, os cuento mi "problema" Tengo el enfoque puesto en el boton AF, de la parte trasera de la camara, pero a su vez tambien esta en el disparador y soy incapaz de quitarlo de este, no se en que parte del menu hay que entrar para dejarlo solo en el boton AF, que ya esta en On. No se si me he explicado bien. un saludo a todos
  6. Otsuaf

    CLS, Sólo en automático.

    ¿Nadie sabe una respuesta?
  7. Otsuaf

    CLS, Sólo en automático.

    He probado el sistema CLS de la cámara y sólo funciona cuando la pongo en Automático, ¿esto es así siempre? Un saludo
  8. Otsuaf

    No reconoce el flash montado en la zapata

    Creo que entra bien, lo que me extraña es que no funcione el flash anular tampoco y el Tiger tampoco Y con dos meses de uso es un fastidio ya mandarla a reparar. Gracias por tu respuesta
  9. Otsuaf

    No reconoce el flash montado en la zapata

    Si los limpie ambos, volví a probar el flash está vez en la 5300 de mi hija y funciona perfectamente Me fastidiada tener que llevarla ya a reparar cuando sólo la he usado dos meses. Gracias por tu respuesta
  10. Hola gente. Os cuento tengo hace poco la 7200, vengo de la 5200, hoy me he decidido a probar el Flash Meike MK910, que ya usaba en la 5200 sin problemas, pero mi sorpresa a sido que no funciona, como si no lo reconociera, en vista de esto le he puesto el tiger, creo que se llama asi, que tambien usaba en la 5200 ya que esta no tenia sistema CLS y tampoco funciona, a su vez he probado el flash anular que tambien tengo y lo mismo, por lo que creo que el problema esta en la zapata. ¿Alguna ayuda? Gracias
  11. Otsuaf

    Censo usuarios con D7200

    Hola, llevo tiempo sin pasar por aqui, pero aprovechando mi nueva adquisicion vuelvo y espero estar mucho tiempo Un saludo
  12. Otsuaf

    Fotos con la D5200

    Todas esta preguntas que haces van en otros foros Rafa, este solo es para poner fotos de la 5200 y por eso lo mas probable esque no encuentres respuesta en mucho tiempo Un saludo
  13. Otsuaf

    Fotos con la D5200

    Tengo que ir a Oporto...... Preciosa
  14. Otsuaf

    Fotos con la D5200

    Todo influye, pero lo mejor es practicar y leer mucho Un saludo Me alegra que te gusten
  15. Otsuaf

    Fotos con la D5200

    Y dos mas Anfibios y reptiles-6 by Fausto Rivera, en Flickr Anfibios y reptiles-2 by Fausto Rivera, en Flickr
×