Jump to content

Search the Community

Showing results for tags 'Conexión'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 2 results

  1. sonajero cosmico

    duda: ¿Mi flash está dañado?

    Hola compañeros/as. Espero se encuentren todos bien. Lo que me lleva a crear este nuevo tema es lo siguiente: Hace unos años me compré un flash SB-700 (con el cual quedé fascinado) y la verdad es que lo usé muy poco. Casi nada por cierto, debe tener menos de 500 disparos en estos años. Pero en uno de mis viajes internacionales decidí llevarlo y creo que fue un error dejarlo pasar por el scanner de seguridad... Sospecho fuertemente que algo le produjo un daño (electromagnético) ya que actualmente no funciona en modo TTL con la cámara, y atando hilos creo que puede ser esa la causa. ¿Saben si esto es factible?¿Puede ser un error mío en el uso del quipo? y sobre todo,¿Alguna solución? Agradezco de antemano su lectura y comentarios. Saludos!
  2. phoenix_

    Problema con conexión WiFi. Ayuda!

    Hola, tengo una D5600, pero no logro conectarla con mí celular mediante la red WiFi. Cuando voy a la configuración de mí cámara puedo ver los ajustes pero no me aparece la opción de activar o desactivar el wifi, y en mí celular no aparece la red de mí cámara. Si alguien sabe que puedo hacer, se lo agradecería muchísimo!
×