Jump to content

Search the Community

Showing results for tags 'Conexiones'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 1 result

  1. Benec

    Montura desgastada

    Buenas ha todos. Necesito que me den una mano. Un familiar me trajo el Sigma DC 17-55 EX f2.8 HSM de Noruega, por lo que ya no puedo devolverlo. Lo compro por "nuevo". En su cámara D90 todo andaba bien. El problema es que al montarlo en mi D5300 ni lo lee (F---), a menos que lo apriete un poco hacia los lados, en cuyo caso no anda el AF. Se que han habido problemas de incompatibilidad de firmware, por lo que me comunique con servicio técnico de Sigma, que como queda en otra provincia me dijeron que antes de enviárselo verificara si había algún problema de comunicación cámara-objetivo porque ya no era usual que los nuevos Sigmas tuvieran ese problema. Lo lleve a un técnico de mi ciudad y coincide en el tema de la comunicación. Por lo que me propone levantar los cabezales hasta dejarlos haciendo contacto con la cámara. He leído que personas con este problema han han o bien 1) cambiado el aro de montura 2) o bien ajustado la bayoneta; y el problema de comunicación se ha resuelto. ¿Alguien ha hecho esto alguna vez con su objetivo?. Ya no tengo como devolverlo, es la única opción, pero me preocupa que las conexiones terminen peor que antes. Nunca tuve un Sigma antes, pero la bayoneta parece desgastada, al compararla con la de mi Tokina o el lente de kit de Nikon. Los cabezales son por mucho menos prominentes. A menos que la bayonetas Sigma sean así, sospecho que le han vendido algo que no era nuevo. Les adjunto una foto, si alguien tiene un Sigma y la pudiera comparar. Gracias a todos.
×