Jump to content

Search the Community

Showing results for tags 'Hot Pixels'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 2 results

  1. skoni

    Hot Pixels :(

    Buen día chicos! Esperando que se encuentren bien, les comparto que este fin de semana realicé una serie de fotografías nocturnas, y todo iba bien hasta que en el procesado me percaté que aparecieron muchos Hot Pixels, particularmente sólo aparecieron en las fotos de larga exposición (5 a 12 mins). Revisé unas fotos posteriores que realicé a menos de 15 seg y no encontré hot pixels. No tengo activado el reductor de ruido y al no tener un disparador remoto, utilicé el Modo Bulbo con el WU-1a y mi móvil, generalmente cuando empleo este método se calienta el transmisor y mi móvil, no sé si sea una causa que calentara el sensor de la cámara, aunque debo mencionar que la temperatura ambiente oscilaba entre 6 y 10º C lo cual mantuvo frío el equipo todo el tiempo. En la mayoría de las fotos en tiempos mayores a 5 mins, se aprecia los hot pixels en la misma ubicación. Esta seria una de las capturas con los siguientes EXIF: 18mm | 383 seg | f/3.5 | ISO 100 | Formato RAW Oriónidas by Jesús Valdés, en Flickr El recorte de la esquina inferior derecha donde se aprecian los Hot Pixels: Hot pixels by Jesús Valdés, en Flickr Desconozco mucho sobre este tema, ya que es la primera vez que realizo este tipo de fotos... ¿Alguno sabe cómo se pueden evitar? Help
  2. Primeros problemas detectados de la D810 (según “Photographylife”) Acabo de leer este artículo publicado en “Photographylife” que habla sobre el ruido térmico y los hotpixels detectados con la D810: http://photographylife.com/nikon-d810-thermal-noise-issue Según ellos puede ser un problema generalizado por el sobrecalentamiento del sensor, que podría arreglarse con actualización de firmware. ¿Algún propietario que nos pueda confirmar este dato? Al final del artículo se comenta como hacer la prueba. Un saludo.
×