Jump to content

Search the Community

Showing results for tags 'PROBLEMA'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 42 results

  1. kevinxavierpr

    Problema con mi Nikon D5200

    Buen día, Tengo un problema desde el día de ayer. Resulta que estaba tomando unas fotos en la orilla de la playa a las olas, y una ola me salpicó un poco, no tanto. Entonces dejaron de funcionar todos los botones de la cámara excepto el de capturar las fotos, ese funcionaba y capturaba las fotos. Los demas no respondían. Hoy ya funcionan todos los botones, no se como se resolvió el problema. Pero los únicos botones que no funcionan ahora son los de dirección, y eso no se como resolverlo. Si me pudieran ayudar agradezco su ayuda.
  2. Hola, Pruebo suerte con almas caritativas de este foro que puedan ayudarme a entender qué puedo estar haciendo mal. Agradezco mucho vuestros comentarios. Tengo una Nikon D5300 y he probado ya 3 objetivos gran angular Tokina 11-16 DXII con mismo comportamiento. Al principio pensaba que se trata del "famoso problema de foco" que este modelo de objetivo tiene de acuerdo con opiniones en la red, que aparentemente se limita a algunas unidades... Pero no tiene mucho sentido que sea eso, pues ya he probado 3 objetivos distintos con mismo comportamiento. Os cuento la prueba: Con cámara en trípode, enfoque automático en punto central, si enfoco a un cojín de rallas situado a ~4 metros, con f2.8 y 16mm, el cojín sale algo desenfocado (no se distinguen bien las rallas). Si cambio a enfoque manual y efectúo varios disparos dentro del rango que indica el telémetro como enfocado consigo mejores resultados en ~2 de las 6-7 fotos que realizo. ¿Es normal que el enfoque automático enfoque peor? ¿Qué estoy haciendo mal? ¿Debería tener en cuenta la hiperfocal y enfocar unos 2 metros delante del cojín? Otro dato curioso es que, cada vez que presiono el obturador hasta la mitad para enfocar, sin cambiar nada de la escena (ni posición de cámara, ni sujeto, ni luz...), el objetivo cambia la posición de enfoque a una posición distinta. Aún dentro del amplio rango que el telémetro indica como enfocado si cambio a manual, pero con resultados muy distintos con cada foto. Hasta ahora había usado 2 objetivos Nikkor (18-140mm y fijo 35mm 1.8f). No me sucede nada de esto con ellos y de hecho enfocando en manual, el rango en el que el telémetro indica que está enfocado con ellos se mide en micras, mientras que con el otro objetivo podría medirse en milímetros del anillo perfectamente. No sé si tiene sentido mi duda, perdonad si peco de ignorante (no llevo mucho en esto). ¿Alguien entiende lo que me pasa? ¿Algún problema de concepto? ¿Problema en el cuerpo para objetivos no-nikkor? ¡Gracias mil! Dimas.
  3. Hola, Pruebo suerte con almas caritativas de este foro que puedan ayudarme a entender qué puedo estar haciendo mal. Agradezco mucho vuestros comentarios. Tengo una Nikon D5300 y he probado ya 3 objetivos gran angular Tokina 11-16 DXII con mismo comportamiento. Al principio pensaba que se trata del "famoso problema de foco" que este modelo de objetivo tiene de acuerdo con opiniones en la red, que aparentemente se limita a algunas unidades... Pero no tiene mucho sentido que sea eso, pues ya he probado 3 objetivos distintos con mismo comportamiento. Os cuento la prueba: Con cámara en trípode, enfoque automático en punto central, si enfoco a un cojín de rallas situado a ~4 metros, con f2.8 y 16mm, el cojín sale algo desenfocado (no se distinguen bien las rallas). Si cambio a enfoque manual y efectúo varios disparos dentro del rango que indica el telémetro como enfocado consigo mejores resultados en ~2 de las 6-7 fotos que realizo. ¿Es normal que el enfoque automático enfoque peor? ¿Qué estoy haciendo mal? ¿Debería tener en cuenta la hiperfocal y enfocar unos 2 metros delante del cojín? Otro dato curioso es que, cada vez que presiono el obturador hasta la mitad para enfocar, sin cambiar nada de la escena (ni posición de cámara, ni sujeto, ni luz...), el objetivo cambia la posición de enfoque a una posición distinta. Aún dentro del amplio rango que el telémetro indica como enfocado si cambio a manual, pero con resultados muy distintos con cada foto. Hasta ahora había usado 2 objetivos Nikkor (18-140mm y fijo 35mm 1.8f). No me sucede nada de esto con ellos y de hecho enfocando en manual, el rango en el que el telémetro indica que está enfocado con ellos se mide en micras, mientras que con el otro objetivo podría medirse en milímetros del anillo perfectamente. No sé si tiene sentido mi duda, perdonad si peco de ignorante (no llevo mucho en esto). ¿Alguien entiende lo que me pasa? ¿Algún problema de concepto? ¿Problema en el cuerpo para objetivos no-nikkor? Gracias mil! Dimas.
  4. Alberto Landeros

    Flash Nikon D7500 parece atorado.

    Buen día amigos Nikonistas, quisiera saber como desatorar mi Flash de la cámara, ni en modo automático, ni en modo manual sale, sólo hace un ruido cómo si quisiera salir, cada que lo activo de manera manual, sólo truena el seguro, de igual modo en la oscuridad, en modo automático, pasa lo mismo en lugar de salir, truena el seguro y se queda ahí metido el.flash en la cámara.
  5. matiasfv

    Problema con Enfoque Automatico

    Hola, bueno me ocurrió un problema que aun no encuentro solución, hace algunos días estuve sacando fotos en la playa sin ningun problema, todo andaba bien como de costumbre, al paso de algunas horas se me acabo la batería de la cámara y deje de sacar fotos, a la hora de volver a poner la bateria y intentar sacar una foto me encontre con que el auto enfoque con mi objetivo 55-300 5.6 VR no andaba bien, no enfocaba nada, pero lo intentaba todo el tiempo sin encontrar un lugar a foco, me preocupe y apague la camara fui en busca de mi otro objetivo, 18-55 clasico y tampoco funcionaba bien, he estado investigando sobre el tema y e restaurado las opciones a fabrica, desmontado los objetivos, entre otras cosas pero nada funciona. hoy me di cuenta que el enfoque automático si funciona cuando ocupo la cámara con el Live view lo cual me hace cuestionarme que puede andar mal, por que la verdad no me gusta ese modo para sacar fotos, siguiendo con los intentos apunte a una luz directamente y algunas veces lograba enforcar. Bueno espero encontrar una respuesta. La otra consulta es que si he comprado mi cámara en Estados unidos, y soy de Chile existe forma de hacer correr la garantía ? Bueno espero su ayuda, saludos,
  6. Hola mi nombre es Bernabe y tengo un problema con el lente cuando estoy haciendo fotografías se cierra el diafragma completamente de repente mientras la estoy usando, aveces pasa con una o dos fotos en una secuencia. Esto sucede cuando hago movimientos (tilt-pan) me sucede con dos Lentes: 70-200mm, 80-400mm. Seguramente el problema esta en el contacto, pero no estoy seguro. Cual puede ser el problema?, cual es una posible la solución? Saludos y gracias.
  7. Cewell

    Problema enfoque automático

    Buenas! Tengo mi Nikon D3100 desde hace varios años y siempre me ha ido perfecta. Estuve como un año sin tocarla, y cuando la cogí el enfoque automático no va. Tengo dos objetivos, uno 18-55 (que es con el que venia y que más he usado) y un macro 70-300. Pues bien, con el macro tanto el enfoque manual como el Automatico me va perfecto, pero en el 18-55 no va. Lo pongo en Automatico y ni siquiera hace ruido, y al pulsar más no hace la foto. En cambio, si lo cambio a manual funciona a la perfección. He estado buscando información y algunos indican que podría ser por AE/AL pero lo tengo tal cual indican, e incluso he llegado a restablecer opciones y nada. ¿Alguien tiene alguna idea de qué puede ser o qué hacer?
  8. Me dirijo a los usuarios (recientes todos ) de la Nikon D7500. Acabo de recibirla y le encuentro el siguiente comportamiento: He notado que cuando cambio la apertura del diafragma en el modo Live Wiev, independientemente de la lente que le monte, hace un ruido de "palanca y muelle" que parece ser producido por la palanca de apertura del diafragma que tiene el objetivo. Además, la imagen que se ve por la pantalla parpadea en ese instante. Este sonido no solo se produce cuando intencionadamente se varía la apertura del diafragma. También se escucha con la normal variación de apertura máxima al variar la distancia focal de un objetivo zoom. No estoy hablando de un ligero ruidito. El sonido es muy perceptible. Os pido ayuda para confirmar si este sonido es correcto (me extraña que sea así) o si es mi unidad que tiene un defecto y he de devolverla. Gracias por vuestra ayuda.
  9. Muy buenas! :) Tengo problemas con el vídeo que genera mi cámara, es un ruido con rayas muy raro, creo que le pasa desde siempre, solo que ahora me he dado cuenta, conforme voy aprendiendo a usarla mas. Es una NIKON D7200, y no se si alguien sabría decirme si es algo reparable. Añadir que las fotos las hace perfectas, es solo al grabar vídeos. He probado muchas configuraciones distintas. En el modo "Estandar" del Picture Control se nota menos, pero claro, me gustaría sacar la imagen mas plana con una configuración tipo "Cineflat", lo mas plana y mediosa posible para editar el vídeo y poder realizar etalonaje. CAMARA: D7200 / ISO 800 OBJETIVO: Sigma DC 17-50mm 2.8 EX HSM / Manual He realizado un vídeo para mostrar esta anomalía: VIDEO PINCHAR AQUI
  10. Hola! Tengo una nikon F recien adquirida de la coleccion de mi madre, le puse película, carga bien, el punto rojo del obturador se posiciona en la A como para avanzar, pero al disparar no dispara. Queda como trabado, como si algo le impidiera disparar. No se si sera un problema de configuración, no se si la camara lleva baterías. Ayuda! Ya revisé todos los manuales que encontré, pero no hay ningún troubleshooting para esta maquina
  11. Julio Perez Sotillo

    Problemas de obturador 196.000 disparos

    Buenos días, hace un par de días me dejo de funcionar de manera repentina la cámara dando error y haciendo un ruido extraño, lleva 198.192 disparos, para algunos pensareis que son mucho, a mi parecer pocos son para que falle el obturador de una cámara con un precio elevado y supuesta buena calidad. Alguien más, ha tenido problemas con esos disparos? Un saludo.
  12. Estimados, adquiri una Nikon D5 con aproximadamente 150 mil disparos y me surgio esta tremenda problematica yo soy usuario de la Nikon D800 y por trabajo quize tambien adquirir una D5, el problema esta en que yo personalmente disparo en JPG (FINE) y con la Nikon D5 me pasa que la resolucion de las fotos que hago son muy borrosas, me explico, se ve el enfoque pero es extraño el resultado no es como la de la D800, siento que puede estar averiada o quiza solamente sea algo de resolución de mi computadora, espero porfavor respuestas y les dejo adjunto un par de fotos para que vean el problemita.. ESPERO AYUDA PORFAVOR!!!! https://we.tl/t-QRwaV12OsO
  13. Buenas noches. Esta tarde estaba sacando fotos con mi Nikon D5200, y accidentalmente se cayó su lente 18-55. Tras la caída, las fotos con ese lente comenzaron a salir borrosas, mientras que con mis otros lentes salen bien. Las imágenes están perfectamente en foco, y no dependen de si uso foco manual o automático: se ven mal. Pude identificar algunos detalles: El problema parece estar bastante ligado a la presencia de luz. Cuanta más luz natural, mayor la distorsión en la imagen La calidad de la imagen varía según el zoom que haga con la lente. Al revisar el lente, el último vidrio interior (es decir, aquel de 1 cm de radio que se encuentra en contacto con la cámara), parece presentar una muy pequeña rajadura en sus bordes. Aún así, puede ser impresión mía, y no algo real. Adjunto links algunas imágenes que muestran el problema. Haciendo zoom se puede notar más. https://drive.google.com/open?id=1syf0c-3DgKMEm26YM_2Xh72Wr8wDafGa ¿Alguna idea de qué puede estar causando el problema, y cómo puede solucionarse? ¡Gracias!
  14. Buenas, me llamo Ismael y recientemente he tenido un problema con mi Cámara Nikon D70. El caso es que realizando unas fotos y al ir a verlas me puso que el archivo no contenía imágen, por lo que la borraba y podía ver las demás. Al ir a pasarlas al ordenador no me dejaba y me decía que formateara la tarjeta. Bien, formateo la tarjeta desde la Cámara perdiendo todas las fotos y de nuevo me sigue apareciendo que hay 347 fotos (las que había antes del formateo) pero no me deja verlas. Hago un par de fotos para comprobar y me vuelve a decir que no contienen archivo de imágen. ¿¿Alguien que me pueda ayudar??¿Es problema de la tarjeta o de la Cámara? De ser de la tarjeta me compraría otra. Gracias de antemano.
  15. megustaelcanguil

    Problema con cable de control remoto MC-DC2

    Hola amigos Tengo una camara nikon d7100 durante varios años ya, acostumbro hacer fotografia utilizando un control remoto (Vello FreeWave Wireless Remote Shutter Release for Nikon DC-2 Connection) para fotografia de larga exposicion, este control lo tengo varios años ya tambien. Desde hace algunos meses comence a tener el problema que al conectar a la camara el control en ocasiones no funciona a pesar de estar encendido y funcionar bien las luces de advertencia de disparo del control remoto. Pense que podria ser la bateria del control remoto así que le puse una nueva pero el problema continuo. En otras ocasiones (asi mismo con el control conectado) la camara automaticamente comienza a enfocar una y otra vez sin siquiera tocar el disparador de la camara o el control remoto, y en ocasiones toma las fotografias sin siquiera presionar los disparadores. Haciendo varios intentos para encontrar el origen del problema he llegado a darme cuenta que el problema no es el control remoto, unicamente hace falta que el cable del control remoto (Vello 2.5mm Remote Shutter Release Cable for Nikon DC-2 Cameras) este conectado para que comience a causar este conflicto de auto enfocar y disparar las fotografias automaticamente en la camara. Si alguien sabe cual puede ser el problema agradeceria mucho toda ayuda posible, he reseteado la camara tambien pensando que podria ser algun ajuste no intencionado pero todo sigue igual.
  16. purextrm

    Duda con Nikon d7500

    Buenas, me he comprado una Nikon d7500, despues de estar dos años usando una Nikon d5100, y se me presenta un problema en el modo manual, las fotos me salen oscuras siempre, lo que pasa es que cuando cambio la velocidad de obturación, si la subo la barra de la compensación de exposición que sale debajo se me baja conforme mas rapida es y la foto se ve negro, solo se queda en el centro cuando pongo la velocidad en 1/4 y así las fotos salen movidas. Alguien sabe que hacer, porque por ejemplo cuando hago una foto con apertura 1.8, velocidad 1/400, iso 100 me sale negra porque la barrita se baja al minimo y son unos ajustes totalmente compatibles para que la foto salga bien. Adjunto fotos, en las que se ven que la compensacion de exposicion esta en 0. Estoy dentro de casa, pero con luz natural, con una ventana bastante grande.
  17. Hola a todos, tengo un gran problema con mi nikon D810 y mi tigger yognuo YN622 II. tengo las pilas cargadas para el trigger, el flash y la camara. al montar el trigger yongnuo YN622II en la Nikon d810 y conectar el otro trigger en el flash nikon sb-900 no se produce ningun destello del flash al momento de obturar con la camara, teniendolos ambos en los mismos canales CH (C1) MODE (A), cuando desmonto el trigger de la camara y apreto el boton test del trigger el flash realiza su destello como corresponde. Quisiera saber si algun otro usuario ha tenido este mismo problema ya que con mi nikon d700 nunca tuve un problema similar. Si alguien encontro una solucion se lo agradeceria. Saludos. www.cristobalvenegas.com @cristobalvenegasphoto
  18. srgiooo

    Problema con el dial de control

    Hola buenas soy nuevo con la cámara reflex d5200 el problema que tengo es que parece que al girar tanto a derechas como a izquierdas el dial de control (donde se sube la velocidad de obturación) no consigo ni que suba ni que baje, el botón gira bien para los dos lados pero no hace ningún efecto de cambio en la velocidad, también me pasa a ponerlo en modos tanto effects o scene no cambia y no se a que se debe por que antes no pasaba, si lo pones en modo automático si se cambia la velocidad de obturación(por si ese dato es de ayuda) ¿alguien que sepa que lo puede pasar?
  19. Buenas,antes que nada gracias por leer,hace muy poco me compre una nikon d5600 y no se si es por no saber como se activa o por problemas de la camara,mis videos solo tienen ruido,cuando entro a los ajustes del microfono sigue sin funcionar,pero al usar el tactil para cambiar el set hace un pitido (cada vez que pulsas en algo lo hace) y no se porque pero con ese pitido el micro reacciona u funciona mientras no este grabando,sube y bajan las barras segun el ruido correctamente,pero al pulsar grabar es como si la sensibilidad del micro bajara a 1,porque ayer consegui que se me oyera pero parecia que estaba gritando desde 200 metros y en realidad estaba gritandole al microfono a quemaropa,no entiendo que podria ser,no hay mas sets que microfono automatico,microfono manual,reduccion de viento (a la cual no me deja acceder con el tipico mensaje de "en este momento y con estos ajustes no .") Y desactivar microfono,a alguien le ha pasado? Se me ha olvidado hacer algo para que funcioe? Ya os digo que el microfono roto no puede estar ya que al mover la sensibilidad desde el tactil si funciona,hasta que le pulso a grabar... gracias de antemano
  20. Hola, A ver si alguien puede ayudarme Uso bastante el plugin de google para photoshop nik colection pero hace un tiempo que me falla y no le encuentro solución. Al querer aplicar, por ejemplo, un efecto del color efex pro 4 o silver efex pro 2 agrega como una especie de aberración o azul dominante en las sombras muy exagerado (adjunto una foto para explicarlo mejor) La foto original se ve perfectamente y es de calidad y no encuentro ninguna explicación de porque sucede esto ahora. También me he dado cuenta que cuando le doy al botón de COMPARAR para mostrar la foto original, no la muestra, se ve una foto con retoque ya. Alguien podría echarme una mano por favor Gracias!! Un saludo a tod@s!!
  21. Mapihi

    D750 no se apaga

    Hola a todos! Espero que podáis ayudarme, mi cámara Nikon D750 no se apaga, cuando está en el botón off puedo seguir disparando, el motor de enfoque funciona y el visor sigue iluminado y mostrando información. Antes se apagaba correctamente, no sé si he tocado algo del menú pero no tengo ni idea de cómo solucionar esto, os agradecería vuestros consejos. La cámara parece no gastar la batería porque me dura durante días.
  22. JULY318

    NIKON D3100 PROBLEMA

    LA CONSULTA ES PORQUE SACA UNA FOTO BIEN Y LA QUE SIGUE EN LA PANTALLA SE VE SOLO LA MITAD DE ABAJO Y LA OTRA MITAD DE ARRIBA NEGRA, A LA SIGUIENTE FOTO VUELVE A SACAR BIEN Y ASI SUCESIVAMENTE , QUIERO SABER SI PUEDO SOLUCIONARLO O TENGO QUE MANDARLA A UN TECNICO , MUCHAS GRACIAS , SOY NOVATO EN ESTO SALUDOS JULIAN
  23. Ale Ibiza

    Problema en enfoque nikon d610

    Tengo una nikon d610 y me daba problemas en el enfoque al seleccionar los puntos de la derecha, no hacia nada y no me dejaba disparar, en cambio en liveview si, enfocaba sin problemas, me respondo a mi mismo porque lo pude resolver muy fácil, bueno luego de probar de actualizar el firmware etc y nada, probe quitando el objetivo y colocando la cámara en modo liveview para levantar el espejo, y veo el sensor que estaba limpio, pero a un costado sobre la parte perpendicular al sensor, hay como una pequeña ranura, debajo esta el sensor de enfoque, entonces la sople bastante con una pera y luego la cámara volvió a enfocar como el primer día, se ve que alguna pequeña suciedad hace que tape un sector de ese sensor y le impide enfocar. espero que les sirva y se ahorren de cambiarlo. Saludos
  24. Buenas, me gustaría poder registrar mi cámara Nikon D3300 (que viene en kit) recien comprada en tienda Carrefour Rosaleda Málaga (distribuida por Finicon), la cosa es que no me deja registrarla, y sólo recibo mensajes clónicos por parte de club@nikon-dpi.com. Ya les he enviado un mensaje con mi problema al servicio técnico, aunque dudo que me respondan personalmente sin mensajes prefabricados. Sin embargo, he podido registrarla sin problemas en Nikon España, conjuntamente con el objetivo. ¿Qué puedo hacer? Tengo ticket de compra, foto de la cámara con su número de serie y screenshot de la web cuando me da el error. No sé qué más hacer y me estoy desesperando. Pasen un buen día. Gracias por vuestro tiempo.
×