Jump to content

Search the Community

Showing results for tags 'ajuste'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 1 result

  1. Hola compañeros no sé si es que hago algo mal o sonparanoias mias o que , el caso es que como me da la sensacion de que mi camara tiene un pelin de front focus me compre un spyder lenscall e imprimi algunas hojas de ajuste en las hojas de ajuste poniendo la camara a 45º y la hoja totalmente nivelada me sale el foco clavado en el centro y por arriba empieza antes a desenfocarse ( por muy poco ) que por la parte de abajo y en el spyder lenscall me da mas parte desenfocada de la aprte de arriba que la de abajo ( por la parte de arriba se empieza a desenfocar notablemente a partir del punto 2/3 y por abajo a partir del 4/5 ) pues bien segun tengo entendido deberia ser al revés no? que siempre enfoca un pelin más por atras ( corregidme sime equivoco please ) , pues bien me he ido a el ajuste fino del af de la camara para modificar ese poquillo que parece que falla y cual ha sido mi sorpresa que por mas que muevo los ajustes ( lo he llegado a poner en +20 y -20 ) NO noto diferencia ; ( no pongo fotos porque las borré segun las hice ) el procedimiento que sigo es el siguiente , pongo el ajuste de precision en ON ( y disocio los botones de enfoque y disparo ) con la camara puesta en el tripode le la pongo en prioridad en la apertura , abro a el maximo que me permita el objetivo y pongo el disparo con temporizador en la camara , enfoco y despues miro por la lcd como ha quedado el enfoque y si da front focus en los valores lo muevo hacia delante y si da back focus lo muevo para atras despues le asigno un numero al objetivo ( el 01 por ejemplo ) y guardo los ajustes . me estoy volviendo oco no se si dejar la maquina asi o hago algo mal o si la deberia de llevar al sat o algo
×