Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'ajustes'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 3 resultados

  1. Jlopqui

    Larga exposicion

    Ya se que me repito con las sedas pero el martes me hice una sesión de las mismas, prometo cambiar de tema pronto. Acepto criticas y consejos. MUCHAS GRACIAS DE ANTEMANO MERA -6 by JAIRO LOPEZ QUIÑOA, en Flickr Nikon D500 Tokina AT-X 116 PRO DX II 11-16mm F2.8 ƒ/2.8 11.0 mm 30 seg iso 200 Flash (apagado, no disparó)
  2. Hola a todos, Quería comentaros un problema con la edición de las fotografías en Lightroom. Llevo tiempo dándole vueltas y no consigo saber cómo arreglarlo. Al abrir Lightroom (LR) y visionar una fotografía, ésta se muestra tal y como fue tomada, pero al momento se carga una previsualización (como os muestro en la imagen más abajo), y aparece la imagen cargada, que en muchas ocasiones “convierte” a la foto en otra imagen totalmente distinta, sin contraste, sin saturación, sin las líneas bien perfiladas… Antes pensaba que era por el ordenador y la gráfica, ya que era de 32bits y no llegaba a los 2´5Gb de ram… pero para mi sorpresa sigue ocurriendo con el nuevo ordenador, gráfica decente y 16gb entre otras cosas. Ocurre tanto en imágenes DNG de mi fuji como en las Raw de mi Nikon. Pase de LR 2 al 4… son los raw, los jpeg creo recordar que se veían bien, que no había cambios. Menuda paradoja, no? Consigo ver con mejor calidad aquellas que teóricamente son inferiores. Creo recordar, que sólo abriéndolas en photoshop, se ven con su caldidad inicial. He intentado cambiando los ajustes de LR Aumentado el caché de 1gb a 10gb En editar > ajustes de catálogo > aumentar el tamaño de previsualización estándar de 1024 a su tope en 2880. Calidad de previsualización Alta…etc etc No os ha pasado nunca? Sabéis cómo solucionarlo? Es que terminan siendo fotografías diferentes! Saludos Imágenes: https://postimg.org/gallery/otf5cxko/
  3. Super_Lopez

    Configuración y ajustes D810

    Hola a tod@s, Tras mi reciente cambio a Nikon y haber recibido ya mi nueva D810 "aun estamos conociendonos y haciendo pruebas" me preguntaba si se han compartido datos sobre los diferentes ajustes que utilizáis para encontrarle el punto dulce a esta maquina, utilizando el buscador parece que no se a hablado del tema. Saludos
×