Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'autofocus'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 6 resultados

  1. megustaelcanguil

    Problema con cable de control remoto MC-DC2

    Hola amigos Tengo una camara nikon d7100 durante varios años ya, acostumbro hacer fotografia utilizando un control remoto (Vello FreeWave Wireless Remote Shutter Release for Nikon DC-2 Connection) para fotografia de larga exposicion, este control lo tengo varios años ya tambien. Desde hace algunos meses comence a tener el problema que al conectar a la camara el control en ocasiones no funciona a pesar de estar encendido y funcionar bien las luces de advertencia de disparo del control remoto. Pense que podria ser la bateria del control remoto así que le puse una nueva pero el problema continuo. En otras ocasiones (asi mismo con el control conectado) la camara automaticamente comienza a enfocar una y otra vez sin siquiera tocar el disparador de la camara o el control remoto, y en ocasiones toma las fotografias sin siquiera presionar los disparadores. Haciendo varios intentos para encontrar el origen del problema he llegado a darme cuenta que el problema no es el control remoto, unicamente hace falta que el cable del control remoto (Vello 2.5mm Remote Shutter Release Cable for Nikon DC-2 Cameras) este conectado para que comience a causar este conflicto de auto enfocar y disparar las fotografias automaticamente en la camara. Si alguien sabe cual puede ser el problema agradeceria mucho toda ayuda posible, he reseteado la camara tambien pensando que podria ser algun ajuste no intencionado pero todo sigue igual.
  2. kas85

    Enfoque Bloqueado

    La verdad que me siento estupido, se me ha bloqueado el autoenfoque, no se donde toque, y ahora no me enfoca al apretar el boton de disparo a la mitad, es como si tuviese una focal fija. Me siento estupido , de verdad. Tengo activado AF-S, el autofocus en el cuerpo y en los objetivos , pero no enfoca. Ayuda.
  3. Nicki

    Ruido autofocus nikon 18-140 vr

    Hola hace unos 3 meses,que tengo una nikon D7500 con el 18-140 mm de kit. El problema empezó hace un mes, de repente el objetivo en condiciones de poca luz he observado que cuando el autofocus tiene problemas de fijar el foco, hace un ruido molesto y fuerte; chirría literalmente es como si estuvieran “rayando un vidrio con algo metalico” para entendernos, al principio nunca lo escuche Pero ese ruido ahora siempre aparece al encender la cámara (sobretodo recién encendida) y intentar hacer foco a algún punto con poca luz donde se aprecia que la cámara no ajusta el foco,con facilidad anteriormente simplemente no hacia foco pero no chirríaba con ese ruido. La cuestión es que por lo demás no parece tener más problemas y si tiene la distancia y iluminación aceptables hace foco con el pitido correcto en modo s, ademas después de estar un rato forzando el enfoque parece que va desapareciendo el ruido, como si al calentarse e ir haciendo enfoques se pasa, hasta el día siguiente cuando vuelvo a encenderla q de nuevo ocurre. Me preocupa q pueda acentuarse y tratarse de un defecto de la lente. Pero no sé si vale la pena llevarla a el sat o no debo darle mayor importancia He pensado en falta de lubricante en el motor, aunque es nuevo comprado en corte inglés. También he pensado en el frío, pero no debería no? A alguien mas le ha ocurrido estó? Me recomendáis llevarlo a reparar o siga observando,algún remedio o algo que pueda estar haciendo mal... Con otro objetivo no me pasa con lo q descarto problema del cuerpo Saludos
  4. Alejandro Nicolás

    Front-focus Back-focus

    Hola, no veo hilo activo de este tema, así que abro este. Tengo dudas respecto al front-focus back-focus y las indico por si alguien me lo puede aclarar. He mirado por ahí y no encuentro respuesta. Entiendo que este error se da sólo con el autofocus a través del espejo y visor. A través del live-view no existe este error ya que en este caso se enfoca en el propio sensor que es donde queda la imagen final. Y tampoco creo que hay este error a través del enfoque manual (siempre que la esté bien ajustado el plano focal del sensor con el del visor, claro. ¿Esto es así?. Pienso que este error sólo se produce usando autofocus a través del visor porque lo que ves en el visor es lo que va a quedar en el sensor al subirse el espejo pero una parte de la imagen se DESVÍA a otro espejito que lo refleja al propio dispositivo del autofocus y aquí puede estar el error de calibrado entre la imagen que llega a nuestro visor y sensor y la imagen que llega al dispositivo de autofocus. Eso se puede corregir en algunas cámaras por menú y en otras hay que tocar mecánicamente enviándolo a la casa como opción más segura. ¿Correcto o no? Ahora está el tema de los objetivos. Aunque un objetivo tenga problema de back-focus o front- focus, la imagen que llega al dispositivo del autofocus y al sensor será con el mismo enfoque si está bien calibrado el sistema autofocus de la cámara y es este sistema el que moverá el enfoque del objetivo para que esa imagen quede bien enfocada en el dispositivo autofocus y por lo tanto en el visor y en el sensor al estar bien calibrado el autofocus de la cámara. ¿Cierto?. Otra cosa será si el objetivo no está bien calibrado. Por ejemplo, un sujeto que está a 1 metro la cámara lo autoenfoca perfectamente girando automáticamente el anillo lo que necesite, pero resulta que una vez enfocado, el anillo marca 1,5 m. Si lo pusiéramos para que marcara 1 m., la imagen en la cámara quedaría desenfocada pero si lo dejamos a como lo autoenfoca la cámara ni nos enteramos de que ese objetivo tiene error de enfoque. ¿Es esto lo que se llama back-front focus en un objetivo?. No se si esto es así, porque por otro lado se dice que si un objetivo tiene este problema, se puede corregir en la cámara si en el menú existe la posibilidad pero si la cámara está bien calibrada y lo que se toca es el ajuste entre el enfoque en el dispositivo AF y el enfoque en el sensor, lo que se consigue es desajustar la imagen que llega al dispositivo de autofocus respecto a la que llega al sensor o ¿no es eso lo que se ajusta?. Por lo tanto yo veo que el ajuste del enfoque de la cámara sería distinto que el ajuste del enfoque de los objetivos. Si alguien que lea esto lo tiene claro, agradecería sus aclaraciones pues seguro que es sencillo, como todo cuando se sabe, pero no lo termino de ver. Un saludo y gracias.
  5. Hola. Tengo una Nikon D3000 a la que deseo mejorar con nuevos objetivos, pues el 18-55 de serie no me satisface demasiado. Estoy interesado en el Yongnuo 35mm F2N F2.0, que aunque chino, tiene referencias interesantes en algunas reseñas que circulan en la web. Mi pregunta es si el autofoco funciona en mi Nikon D3000, además de sus demás prestaciones. El que deseo comprar, vía Internet, es de Aliexpress, en el link siguiente: https://es.aliexpress.com/item/YONGNUO-YN35mm-F2-0-F2N-Wide-angle-AF-MF-Fixed-Focus-Lens-for-Nikon-F-Mount/32721201624.html?spm=2114.13010308.0.0.IA36qg El inconveniente es que solo aclara la compatibilidad desde los modelos D3200 en adelante; y en alguna parte menciona que el autofoco podría no funcionar en los modelos D5000 y D5100, que al igual que el D3000, no tienen motor de enfoque en el cuerpo. Desde ya, agradezco cualquier información que me ayude a aclarar este tema.
  6. MurriP

    Luz de ayuda del AF D7200

    Tengo una duda, y puede que le pase a alguien más. Resulta que configuré el AF de manera que yo selecciono el punto de enfoque y la cámara enfoca automáticamente ese punto. Todo perfecto, hasta que he descubierto que en condiciones de poca luz, si selecciono un punto que no sea el central la luz de ayuda de enfoque no salta y es imposible enfocar. Alguien podría decirme algo?
×