Jump to content

Search the Community

Showing results for tags 'avería'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 5 results

  1. TLuke

    Me doy por vencido?

    Muy buenas noches nikonistas! Hacía muuucho tiempo que no entraba por el foro. No sé muy bien dónde ubicar esta consulta, es sobre la página de oficial de Nikonistas. Me registré en su día al comprarme un equipo de aficionado (Nikon D5200), para completar todo el tema de registro de la cámara y extensión de garantía. Llevo bastantes días ya intentando ingresar y no hay manera, trato de recuperar contraseña, la web me dice que se me ha enviado un correo de recuperación pero nunca me llega. (tampoco me llega al correo spam). Hago constar que hace cuestión de algo más de un año, adquirí una coolpix B500 para mis padres e intenté registrarla para lo de la garantía, sin éxito. Envié varios correos al soporte informando del problema para acceder a la cuenta y nunca obtuve respuesta. ¿Qué ocurre? ¿Cómo puedo recuperar mi contraseña o credenciales de ingreso correctamente? ¿Qué opciones de contacto tengo con el servicio técnico para resolver estas incidencias? y ¿qué opciones tengo para reparar mi cámara Nikon D5200, dónde puedo encontrar soporte oficial en garantía? Os agradecería la ayuda, no sé qué hacer ya...
  2. Julio Perez Sotillo

    Problemas de obturador 196.000 disparos

    Buenos días, hace un par de días me dejo de funcionar de manera repentina la cámara dando error y haciendo un ruido extraño, lleva 198.192 disparos, para algunos pensareis que son mucho, a mi parecer pocos son para que falle el obturador de una cámara con un precio elevado y supuesta buena calidad. Alguien más, ha tenido problemas con esos disparos? Un saludo.
  3. Alepo

    Objetivo Nikon 16-85 vr 3.5-5.6

    El zoom se desliza al inclinar la camara.
  4. Chuchón

    Yongnuo, la has cagado

    Buenas! Os pongo en situación: He tenido un Yongnuo 568 EX II como 2 años y durante ellos, lo he utilizado mas bien poco, como acercamiento a la fotografía con flash, el strobist y ese rollo. Sin embargo, sus resultados nunca han sido malos, y siempre me he culpado a mi mismo por no aprender lo que debería aprender, y fiarme solo del instinto de ir experimentando poco a poco. Han pasado cosas en éste tiempo y siempre había tenido buena opinión del flash, que sin ser una maravilla, me daba lo que yo esperaba más o menos. Hace apenas un par de semanas lo vendí, porque voy a cambiar un poco de vida por así decirlo, y sabía que no me haría falta de aquí en bastante tiempo. Sin embargo, el otro día me llamaron para ver si por favor, podía hacer un encargo, y lo acepté (a sabiendas de que no tenía el flash, y lo necesitaba). Encargué a Amazon el Yongnuo 568 EX III (practicamente la misma unidad que llevaba tiempo usandolo), a pesar de tener el sb700 de una amiga, que podía prestarmelo, pero preferí fiarme de un flash que ya conozco, simplemente por eso, por la facilidad de uso. Hoy lo recibo y todo bien, todo normal, un flash practicamente idéntico. Empiezo a usarlo, y a las 100 fotos, peta y ya no da fogonazo. Cambio las baterías (eneloop, no son pilas del chino precisamente), y nada, no funciona. Me aparto un poco de la gente para ver que sucede y nada... que a lo mejor te da un destello de cada 30 disparos, como mucho. Como si la bombilla por dentro hubiese petado... le das al botón de "test" para probar, y se ve una lucecita pequeña encendiendose... como si la acción la recibiese y lanzase el fogonazo, pero no funciona. He flipado en colores, sinceramente, una unidad tan nueva... y de repente a los 100 disparos deja de funcionar. Era un evento sin más, y luego resulta que estaba el alcalde y mas gente importante... Imaginate!! He """resuelto""" la situación como quien dice, porque he usado el flash incorporado en la D750. He recortado mi filtro CTO 1/2 (rompiendolo, claro) y pegándolo a la cámara de forma que no se notase mucho con celo negro que llevo siempre encima, y como digo más o menos me he apañado, pero ni punto de comparación a los resultados que me daba el 568 con la tarjeta blanca rebotada. Normalmente suelo entender éstas cosas, porque cualquiera puede tener un fallo, pero cuando estás trabajando necesitas la confianza de saber que nada va a fallar, y acabo de darme cuenta de que esta marca no me va a dar esa confianza. Y evidentemente ya tengo sustituto en el punto de mira, y es el Profoto A1. A pesar de que no uso mucho el flash, creo que es el complemento ideal, y a pesar de su precio, iré a por él cuando pueda, porque si algo es... es fiable. Cuando vea que tal las fotos con el flash incorporado de la cámara os cuento. Mientras tanto, a devolver la unidad y Yongnuo NUNCA MAS.
  5. Hola amigos. Después de gastar varias cámaras Nikon, desde la primera que compré en Nueva York hasta unas cuantas en China, hace unas semanas compré una Nikon D750 en el corte inglés y ya por fin puede registrarme en Nikonista con un número de serie Nikon España :) Comprobé número de serie y no era de las "malas". El caso es que después de 1 mes de uso y 660 disparos exactamente, empiezo a notar pequeñas manchas redondas en las fotos y supongo que ha entrado polvo en el sensor. Pongo la cámara en posición espejo arriba y me encuentro con la desagradable sorpresa que podéis ver en la foto que adjunto: una de las cortinillas del obturador está deteriorada. No sé si venía así de fábrica, o si realmente lo que hay manchando el sensor son algunos pequeños fragmentos del obturador. El caso es que ayer ya hice uso de la garantía en el corte inglés, y solo me queda esperar Alguien había visto algo así? He tenido Nikon D3100, D5100, D5500, D7200... todas las he vendido con algo de garantía y siempre sin problemas. Este modelo Nikon D750, está claro que está gafada.
×