Jump to content

Search the Community

Showing results for tags 'caida'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 4 results

  1. tazmania40

    Volada de Jorge Lorenzo

    Jorge Lorenzo volando por encima de la moto en Motorland Aragon Jorge Lorenzo 020-2 by Fabian Garcia, en Flickr Nikon D4S 150.0-600.0 mm f/5.0-6.3 ƒ/13.0 480.0 mm 1/500 ISO 320
  2. Buenas noches. Esta tarde estaba sacando fotos con mi Nikon D5200, y accidentalmente se cayó su lente 18-55. Tras la caída, las fotos con ese lente comenzaron a salir borrosas, mientras que con mis otros lentes salen bien. Las imágenes están perfectamente en foco, y no dependen de si uso foco manual o automático: se ven mal. Pude identificar algunos detalles: El problema parece estar bastante ligado a la presencia de luz. Cuanta más luz natural, mayor la distorsión en la imagen La calidad de la imagen varía según el zoom que haga con la lente. Al revisar el lente, el último vidrio interior (es decir, aquel de 1 cm de radio que se encuentra en contacto con la cámara), parece presentar una muy pequeña rajadura en sus bordes. Aún así, puede ser impresión mía, y no algo real. Adjunto links algunas imágenes que muestran el problema. Haciendo zoom se puede notar más. https://drive.google.com/open?id=1syf0c-3DgKMEm26YM_2Xh72Wr8wDafGa ¿Alguna idea de qué puede estar causando el problema, y cómo puede solucionarse? ¡Gracias!
  3. Chulin1972

    Entrada Campera Accidentada ( Serie )

    Aquí os dejo unas fotos tomadas durante un encierro de reses en la localidad de Les Coves de Vinromá ( Castellón )..... por suerte ni el jinete ni el caballo sufrieron daño alguno ... Fue uno de esos días en los que se da el momento justo en el sitio oportuno :) Nikon D750 70.0-300.0 mm f/4.0-5.6 ƒ/5.6 70.0 mm 1/640 200 Flash (apagado, no disparó)
  4. Hola a toda la comunidad. Quiero contarles algo que me pone muy triste y me tiene bastante mal, (espero sepan entender) y a su vez, quizá me puedan dar un consejo en base a la experiencia y conocimiento que muchos tienen. Luego de tanto tiempo de intentar conseguirla (pues en Argentina es muy costosa y cuesta llegar a ella) Me compre la NIKON D750 con el KIT 24/120 hace 6 días atras. (A una empresa que importa camaras del exterior). Imaginen ustedes semejante nave, la he cuidado con todo el amor del mundo y le he puesto las protecciones que pude ponerle. Lo cierto es que anoche, cuando terminé de bajar las fotos de la primera sesión que hice (estrenándola), por alguna razón que Dios o quien fuere no puedo explicar, la camara cayó al suelo y se sintió como una puñalada. (no me dejo de culpar) Aparentemente impactó en el SOPORTE PARA EL FLASH (las dos chapitas de arriba) porque se dobló y se "raspó" esa parte. Y parece ser que con el impacto, se averió: La cámara enciende bien, enciende la luz de la pantallita pequeña de arriba, y marca el exposimetro y los datos correctamente allí. Ahora bien, cuando intento mirar por el VISOR , ya no me aparece nada allí adentro (como si la cámara estuviese apagada). Saca las fotos, pero no enciende la luz de enfoque esa que tiene al costado, ni me marca ningun dato adentro ni me aparecen las líneas que siempre aparecen. Al mismo tiempo, tampoco anda el autoenfoque cuando presiono el disparo hasta la mitad. Ahora bien, si activo la VISION POR PANTALLA, ésta se prende y puedo tomar las fotos desde allí , aunque no funciona el autoenfoque (sí funciona si enfoco manualmente). Por otra parte, cuando modifico LA APERTURA DE DIAFRAGMA con la perilla, hace un ruido medio extraño al moverse. En estas condiciones, no sé que hacer. La garantía no creo que me cubra debido al golpe (y se nota que está un poco torcido el soporte para flash). Quisiera saber si alguno de ustedes puede tener alguna idea aproximada de lo que puede haberse dañado (por lo que les hé contado). Como para tener una vaga idea del asunto, ya que pienso enviarla a EL SERVICE OFICIAL DE NIKON aquí en buenos aires para ver si puede repararse y saber acerca del costo de dicha reparacion. Desde ya, quiero agradecerles por haberse tomado el tiempo en leer este mensaje y por toda la colaboración que pudieran haberme dado. Un saludo grande a todos.
×