Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'd2x'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Buenos días a todos y feliz año Mi problema es el siguiente: El otro me disponía a realizar unas fotos del atardecer desde mi casa, con la D2X, usé un 35 - 70 F3.3 a iso 100, 35 mm, 1/125 y f11. Cuando observo la foto veo que la parte superior derecha de la misma me sale un haz de luz blanco que va desde el margen derecho hasta la mitad de la imagen. El cielo estaba en hora azul y no había ningún tipo de luz a mi alrededor que hiciera que la imagen por ese costado saliese con las luces quemadas. Así que al ver esto, quité el objetivo, levanté el espejo y no vi nada raro en el sensor. Así, que hice una prueba hice una foto sin objetivo y nuevamente me salió ese haz de luz. Así que pienso que es el sensor que esté mal. Espero vuestros comentarios y ayuda. Gracias de antemano
×