Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'foto negra'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Marta1346

    Ayuda D5100 obturador

    Buenos dias! Primero deciros que soy nueva en el foro y hace unos dias tras el uso de la cámara he tenido un problema con ella. Me he encontrado que no me deja hacer fotos tras haber estado usandola sin problemas. La cuestión es que si hago foto a través del visor enfoca sin problemas y dispara(hace el sonido y salta el flash si es necwsario pero en la reproduccion de fotos sale en negro), si uso el visor live view( en pantalla )aparece todo en negro directamente, y no deja enfocar ni entra ningun tipo de luz ni enfoque borroso (como si estubiese la tapa del objetivo puesta). He intentado hacer varias fotos de larga exposicion con y sin objetivo y la cortina que hace dejar pasar luz al sensor no se mueve, sinque suena algo pero esta intacto. . Puse en le menú la opción "Bloq. espejo arriba (limpieza)" así se inicia la supuesta limpieza en este caso y aparece un cartel que dice "Al pulsar el disparador, el espejo sube y se abre el obturador. Para bajar el espejo, apague la cámara". El tema que el obturador no se abre. Eso creo que quiere decir que está trabado o roto. Eso creo yo... Estoy de viaje por el norte de España (vivo en Madrid) y me ha dejado tirada la camara en medio del viaje de vacaciones, vi un post antiguo de alguien que le paso algo parecido y le indicaban mandar la cámara a Nikon pero no indico posteriormente la solucion.... me gustaria saber si alguien le Paso lo mismo .... La cámara fue comprada a traves del Corte Ingles finales de 2011 pero eealmente ha tenido poco uso para catalogarla como tiempo de uso, Gracias
×