Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'phostoshop capas acoplar jpg'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Calendarios

  • Calendario Nikonistas

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Buenas tardes, Recientemente he editado una imagen en blanco y negro en Photoshop y me ha ocurrido algo que ya me había pasado en alguna que otra ocasión anterior. Se trata de una imagen en 16 bits, le aplique bastantes capas de niveles, curvas, enfoques etc...pero que a priori estaban dando el resultado que yo deseaba en la pantalla. Cuando vi que la imagen tenia el resultado que queria, acople las capas y, oh sorpresa!!, la imagen perdió contraste y enfoque. Era un archivo tiff, a 16 bits. Entendería que esto ocurriera con un archivo jpg, pero no con un tiff a 16 bits...no le encuentro explicación. ¿A alguien se le ocurre alguna causa? ¿O le ha pasado algo parecido? Gracias de antemano por la ayuda y saludos a todos.
×