Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'problema'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 41 resultados

  1. RSM

    PROBLEMAS CON FOTOS (NIKON D5)

    Estimados, adquiri una Nikon D5 con aproximadamente 150 mil disparos y me surgio esta tremenda problematica yo soy usuario de la Nikon D800 y por trabajo quize tambien adquirir una D5, el problema esta en que yo personalmente disparo en JPG (FINE) y con la Nikon D5 me pasa que la resolucion de las fotos que hago son muy borrosas, me explico, se ve el enfoque pero es extraño el resultado no es como la de la D800, siento que puede estar averiada o quiza solamente sea algo de resolución de mi computadora, espero porfavor respuestas y les dejo adjunto un par de fotos para que vean el problemita.. ESPERO AYUDA PORFAVOR!!!! https://we.tl/t-QRwaV12OsO
  2. purextrm

    Duda con Nikon d7500

    Buenas, me he comprado una Nikon d7500, despues de estar dos años usando una Nikon d5100, y se me presenta un problema en el modo manual, las fotos me salen oscuras siempre, lo que pasa es que cuando cambio la velocidad de obturación, si la subo la barra de la compensación de exposición que sale debajo se me baja conforme mas rapida es y la foto se ve negro, solo se queda en el centro cuando pongo la velocidad en 1/4 y así las fotos salen movidas. Alguien sabe que hacer, porque por ejemplo cuando hago una foto con apertura 1.8, velocidad 1/400, iso 100 me sale negra porque la barrita se baja al minimo y son unos ajustes totalmente compatibles para que la foto salga bien. Adjunto fotos, en las que se ven que la compensacion de exposicion esta en 0. Estoy dentro de casa, pero con luz natural, con una ventana bastante grande.
  3. Hola a todos, tengo un gran problema con mi nikon D810 y mi tigger yognuo YN622 II. tengo las pilas cargadas para el trigger, el flash y la camara. al montar el trigger yongnuo YN622II en la Nikon d810 y conectar el otro trigger en el flash nikon sb-900 no se produce ningun destello del flash al momento de obturar con la camara, teniendolos ambos en los mismos canales CH (C1) MODE (A), cuando desmonto el trigger de la camara y apreto el boton test del trigger el flash realiza su destello como corresponde. Quisiera saber si algun otro usuario ha tenido este mismo problema ya que con mi nikon d700 nunca tuve un problema similar. Si alguien encontro una solucion se lo agradeceria. Saludos. www.cristobalvenegas.com @cristobalvenegasphoto
  4. srgiooo

    Problema con el dial de control

    Hola buenas soy nuevo con la cámara reflex d5200 el problema que tengo es que parece que al girar tanto a derechas como a izquierdas el dial de control (donde se sube la velocidad de obturación) no consigo ni que suba ni que baje, el botón gira bien para los dos lados pero no hace ningún efecto de cambio en la velocidad, también me pasa a ponerlo en modos tanto effects o scene no cambia y no se a que se debe por que antes no pasaba, si lo pones en modo automático si se cambia la velocidad de obturación(por si ese dato es de ayuda) ¿alguien que sepa que lo puede pasar?
  5. Wolfer Style

    Problemas con el microfono de la D5600

    Buenas,antes que nada gracias por leer,hace muy poco me compre una nikon d5600 y no se si es por no saber como se activa o por problemas de la camara,mis videos solo tienen ruido,cuando entro a los ajustes del microfono sigue sin funcionar,pero al usar el tactil para cambiar el set hace un pitido (cada vez que pulsas en algo lo hace) y no se porque pero con ese pitido el micro reacciona u funciona mientras no este grabando,sube y bajan las barras segun el ruido correctamente,pero al pulsar grabar es como si la sensibilidad del micro bajara a 1,porque ayer consegui que se me oyera pero parecia que estaba gritando desde 200 metros y en realidad estaba gritandole al microfono a quemaropa,no entiendo que podria ser,no hay mas sets que microfono automatico,microfono manual,reduccion de viento (a la cual no me deja acceder con el tipico mensaje de "en este momento y con estos ajustes no .") Y desactivar microfono,a alguien le ha pasado? Se me ha olvidado hacer algo para que funcioe? Ya os digo que el microfono roto no puede estar ya que al mover la sensibilidad desde el tactil si funciona,hasta que le pulso a grabar... gracias de antemano
  6. Hola, A ver si alguien puede ayudarme Uso bastante el plugin de google para photoshop nik colection pero hace un tiempo que me falla y no le encuentro solución. Al querer aplicar, por ejemplo, un efecto del color efex pro 4 o silver efex pro 2 agrega como una especie de aberración o azul dominante en las sombras muy exagerado (adjunto una foto para explicarlo mejor) La foto original se ve perfectamente y es de calidad y no encuentro ninguna explicación de porque sucede esto ahora. También me he dado cuenta que cuando le doy al botón de COMPARAR para mostrar la foto original, no la muestra, se ve una foto con retoque ya. Alguien podría echarme una mano por favor Gracias!! Un saludo a tod@s!!
  7. Mapihi

    D750 no se apaga

    Hola a todos! Espero que podáis ayudarme, mi cámara Nikon D750 no se apaga, cuando está en el botón off puedo seguir disparando, el motor de enfoque funciona y el visor sigue iluminado y mostrando información. Antes se apagaba correctamente, no sé si he tocado algo del menú pero no tengo ni idea de cómo solucionar esto, os agradecería vuestros consejos. La cámara parece no gastar la batería porque me dura durante días.
  8. JULY318

    NIKON D3100 PROBLEMA

    LA CONSULTA ES PORQUE SACA UNA FOTO BIEN Y LA QUE SIGUE EN LA PANTALLA SE VE SOLO LA MITAD DE ABAJO Y LA OTRA MITAD DE ARRIBA NEGRA, A LA SIGUIENTE FOTO VUELVE A SACAR BIEN Y ASI SUCESIVAMENTE , QUIERO SABER SI PUEDO SOLUCIONARLO O TENGO QUE MANDARLA A UN TECNICO , MUCHAS GRACIAS , SOY NOVATO EN ESTO SALUDOS JULIAN
  9. Ale Ibiza

    Problema en enfoque nikon d610

    Tengo una nikon d610 y me daba problemas en el enfoque al seleccionar los puntos de la derecha, no hacia nada y no me dejaba disparar, en cambio en liveview si, enfocaba sin problemas, me respondo a mi mismo porque lo pude resolver muy fácil, bueno luego de probar de actualizar el firmware etc y nada, probe quitando el objetivo y colocando la cámara en modo liveview para levantar el espejo, y veo el sensor que estaba limpio, pero a un costado sobre la parte perpendicular al sensor, hay como una pequeña ranura, debajo esta el sensor de enfoque, entonces la sople bastante con una pera y luego la cámara volvió a enfocar como el primer día, se ve que alguna pequeña suciedad hace que tape un sector de ese sensor y le impide enfocar. espero que les sirva y se ahorren de cambiarlo. Saludos
  10. matiasfv

    Problema con Enfoque Automatico

    Hola, bueno me ocurrió un problema que aun no encuentro solución, hace algunos días estuve sacando fotos en la playa sin ningun problema, todo andaba bien como de costumbre, al paso de algunas horas se me acabo la batería de la cámara y deje de sacar fotos, a la hora de volver a poner la bateria y intentar sacar una foto me encontre con que el auto enfoque con mi objetivo 55-300 5.6 VR no andaba bien, no enfocaba nada, pero lo intentaba todo el tiempo sin encontrar un lugar a foco, me preocupe y apague la camara fui en busca de mi otro objetivo, 18-55 clasico y tampoco funcionaba bien, he estado investigando sobre el tema y e restaurado las opciones a fabrica, desmontado los objetivos, entre otras cosas pero nada funciona. hoy me di cuenta que el enfoque automático si funciona cuando ocupo la cámara con el Live view lo cual me hace cuestionarme que puede andar mal, por que la verdad no me gusta ese modo para sacar fotos, siguiendo con los intentos apunte a una luz directamente y algunas veces lograba enforcar. Bueno espero encontrar una respuesta. La otra consulta es que si he comprado mi cámara en Estados unidos, y soy de Chile existe forma de hacer correr la garantía ? Bueno espero su ayuda, saludos,
  11. Buenas, me gustaría poder registrar mi cámara Nikon D3300 (que viene en kit) recien comprada en tienda Carrefour Rosaleda Málaga (distribuida por Finicon), la cosa es que no me deja registrarla, y sólo recibo mensajes clónicos por parte de club@nikon-dpi.com. Ya les he enviado un mensaje con mi problema al servicio técnico, aunque dudo que me respondan personalmente sin mensajes prefabricados. Sin embargo, he podido registrarla sin problemas en Nikon España, conjuntamente con el objetivo. ¿Qué puedo hacer? Tengo ticket de compra, foto de la cámara con su número de serie y screenshot de la web cuando me da el error. No sé qué más hacer y me estoy desesperando. Pasen un buen día. Gracias por vuestro tiempo.
  12. Martín Nieto

    Problema al aumentar ISO

    Hola gente! Qué tal? Hace ya un año que compré mi primera réflex, una Nikon d5600. Hace unos meses descubrí que mi cámara produce una linea o franja de color violeta en las fotos en la parte inferior (corresponiente a la parte inferior del sensor, cuando tomo una imagen vertical, esta franja se traslada al margen derecho de la imagen), especialmente a partir de ISO 1000, y a medida que incremento el ISO, se va agrandando hasta cubrir casi la totalidad de la imagen. El problema se nota más cuando son sacadas en lugares con escasa iluminación e incremento la exposición en lightroom. Probé utilizando la reducción de ruido y reseteando la configuración de la camara, inclusive actualicé el software pero nada sirve. A alguien más le sucedió algo similar? Adjunto una imágen vieja, donde descubrí el problema (coloco una con ISO 25600 para que vean con mayor claridad el problema). Saludos!
  13. GoogCraft

    Problema tubo extensión

    Hola y muy buenas tardes a todos. Como pone en el título del tema, recientemente me ha llegado un tubo de extensión para macrofotografía y me dispuse a montar todo el tinglado... Al final me llevé una decepción al ver esa enorme mancha blanca en el centro en cada fotografía. Contra más luz había en e ambiente más notable era esta mancha, y ahí va la pregunta. ¿El problema es natural y por consiguiente hay que quitarla en photoshop después o es que hay que poner la iluminación de una manera específica?... Quiero hacer mención a nuestro compañero Taver que aparentemente sabe sobre el tema y pedirle consejo pero, obviamente, todos sois bienvenidos. Ahí las imágenes de muestra (no os fijéis en la nitidez o en la escena).
  14. Hola a todos, es mi primero Post que subo, es bueno encontrar estos sitios! Tengo una D5100 que he adquirido hace días. Ayer estuve sacando fotos con exposición prolongada LV, ISO Hi2, F4 (lente 18-55) con 30 segundos de exposición en foco manual. Hay veces que al presionar una vez el botón, procesa y me da el resultado por pantalla, pero hay otras que, procesa, vuelve a tomar, procesa, vuelve a tomar y así de manera ininterrumpida. Lo que hago para cancelar es apagarla y volver a encender. Agradezco su ayuda y espero haber sido lo suficientemente claro y dado la info necesaria.
  15. Fotografías_gmx

    No me funciona el dial de modo de Nikon D-3300

    No me funciona el dial de modo de mi nikon3300 Les cuento: la estaba usando cuando derrepente me doy cuenta que no me dejaba cambiarla a modo deporte. Pensé que duraría un momento pero ya tiene más de una semana de estar así .pense en restaurar las configuraciones pero no funcióno. Investigue de como restaurarla de fabrica pero no le encontre. Leí muchos foros intentando descubrir q es lo que tenia. Solo me funciona (effects.M.A.S.P.GUIDE) todas las demás opciones no funcionan PD: el dial suena normal y no está suelto
  16. sebastian_pastrana

    Por favor! Ayuda!1

    Muy buenas a todos, mi nombre es Sebastián y soy muy, pero muy nuevo con la fotografía, y tengo un problema al poner la camara en automatico, me sale que "No hay objetivo" y ni me deja tomar fotos, pero pongo la cámara en modo manual, y ahí sí me deja disparar, en ninguno de los demás modos me deja tomar fotos, sigue poniendi "No hay objetivo", estoy preocuoado. Ojalá puedan ayudarme. Saludos a todos.
  17. CarlosM22

    Error en visor D3400

    Buena noche. Hoy mi hermano estaba usando mi camara D3400 y de repente se trabo, la apagaba y la pantalla de LV permanecia encendida hasta que se retiro la bateria. En el visor aparece Err pero no se que podria estar generando este error, ya que si funciona el flash y la luz de ayuda de enfoque, cuando presiono el opturador si funciona el espejo y todo lo demas pero no guarda la imagen (retire la memoria y la meti en mi pc para comprobar) pero la pantalla sigue sin encender y luego de cada "disparo" aparece de nuevo indicando el error (en el visor)
  18. jdelachica10

    Problema Sigma 17-50

    Buenas a todos. Tras un tiempo ausente, vuelvo. Os quería comentar una cosita, hace poco adquirí para mi Nikon D5300 el sigma 17-50 2.8. Me habían hablado super bien de este objetivo, ahora bien, tengo problemas con él y no se si es fallo mío o es que realmente el objetivo no funciona correctamente. Haciendo la prueba del BackFocus me sale lo siguiente, lo veo perfecto! https://flic.kr/p/22waD2v https://flic.kr/p/22waCtM Ahora bien, una vez que la uso en condiciones "normales" de poca luz, el rendimiento en horrible, las fotos no salen nada nítidas. Os dejo algunos ejemplos. https://flic.kr/p/23TuKKz https://flic.kr/p/FKEav5 https://flic.kr/p/23TuMP4 En todas las fotos me aseguraba de enfocar bien, pero nada... ¿Que me decís? Soy yo que no sé darle un buen uso o puede tener algún problema.
  19. (SOLUCIONADO CON LA NUEVA ACTUALIZACIÓN DE PHOTOSHOP CC 2017 a 1 junio 2017) Gracias Sr_fumanchu por avisar Traigo malas noticias para los que usan Nik Collection en Photoshop CC 2017.1.0, la última versión. Si habéis llegado hasta aquí algun@s, significa que venís buscando soluciones a este problema Hoy he descubierto que tras la última actualización de Photoshop, algunos filtros de Nik Collection dejan de funcionar correctamente y se quedan congelados con la palabra "trabajando" sobre la imagen del filtro. Esta es la información que he recabado a día de hoy, y no hay solución de momento... Si descubro novedades las iré posteando en este hilo. Saludos cordiales Más noticias sin solución a la vista en el foro de ayuda de Adobe Photoshop CC 2017.1.0 [Nik plugins unusable wit... |Adobe ...
  20. israkinta

    Duda con el Nikon ViewNX 2

    Hola a todos, (soy nuevo aquí y me han recomendado que exponga mi problema en el foro de Nikonistas, pero veo que hay muchos sub-foros así que disculpadme si no estoy en el sitio correcto). Mi problema aparece cuando estoy editando una foto en RAW con el Nikon ViewNX 2. Lo primero que hago es ir al recorte, pero cuando inicio el recorte de la imagen, automáticamente el programa aplica a la imagen una serie de ajustes sin que yo haya ordenado nada, simplemente estoy recortando la imagen, y muchas veces tengo que desechar la imagen o se queda sin retocar. Dichos ajustes no se ven reflejados en los metadatos de edición, pero se ve claramente que la imagen ha sido retocada. ¿Alguien sabe a qué se debe tal auto-ajuste? Gracias y un saludo.
  21. israkinta

    ViewNX 2 (duda)

    Hola a todos, (soy nuevo aquí y me han recomendado que exponga mi problema en el foro de Nikonistas, pero veo que hay muchos sub-foros así que disculpadme si no estoy en el sitio correcto). Mi problema aparece cuando estoy editando una foto en RAW con el Nikon ViewNX 2. Lo primero que hago es ir al recorte, pero cuando inicio el recorte de la imagen, automáticamente el programa aplica a la imagen una serie de ajustes sin que yo haya ordenado nada, simplemente estoy recortando la imagen, y muchas veces tengo que desechar la imagen o se queda sin retocar. Dichos ajustes no se ven reflejados en los metadatos de edición, pero se ve claramente que la imagen ha sido retocada. ¿Alguien sabe a qué se debe tal auto-ajuste? Gracias y un saludo.
  22. Tengo un problemilla con la palanca para cerrar el visor de una D3, no la usaba desde hace tiempo, y ayer al ir a cerrarlo para una larga expo, me doy cuenta que no había forma de cerrar, está super duro, no pude moverla ni un mm. Hoy con la ayuda de un objeto duro he podido cerrar y abrir, pero sigue estando muy duro, con los dedos es imposible de accionar. ¿Alguna idea de cual puede ser la causa y alguna solución? Saludos y gracias
  23. Alexazorn

    Nikon F-401s no enciende

    Hola a todos, hace unos meses rescate una antigua Nikon F-401s que era de mi padre. La cámara no tiene golpes, siempre se ha cuidado bien, lo único que se sulfataron unas pilas que llevaba pero solo por la parte de la tapa por lo que parece que no ha entrado ácido dentro de la cámara. Pero el problema es que aún habiéndola limpiado y todo bien, le coloco pilas nuevas y no enciende. No tengo experiencia con estas cámaras así que no se que hacer. A ver si alguien me puede dar algún consejillo. Muchísimas gracias.
  24. dmolina

    Problemas enfoque D750 y 28-70

    Hola a tod@s, Mi novia se ha comprado recientemente una D750, un maquinón, me da cierta envidia pero mi D700 aun tiene mucha vida. El problema viene cuando le dejo mi Nikon 28-70 para poner en la D750. No enfoca, no hay manera. Si giras el aro de enfoque manual, logras enfocar 1 o 2 veces, luego se para. Esto es algo que no me pasa en la D700 ni en la D300s ni mi ya antigua D200, en todas estas enfoca perfecto. Hay que añadir que el 28-70 ya fue reparado del motor de enfoque hará año y medio y desde entonces va perfecto. Me atrevería a decir que el problema es de la cámara. A alguien más le ha pasado algo parecido?? Saludos,
×