Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'roto'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Réflex
    • Serie Z
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 3 resultados

  1. Buenas, ayer estaba haciendo unas pruebas (nikon d3300 y nikkor 50mm af-s) en mi habitación con bastante luz, la cosa es que a 400 ISO, apertura 1.8 y una velocidad de obturación de 1/80, me salia una exposición bajísima. Quite mi objetivo y me di cuenta de que no se abre hasta 1.8, de hecho no llega ni a mas de la mitad, aquí os dejo una fotos. Alguien me podría decir que es lo que pasa y si tiene arreglo?? Muchas gracias Os adjunto las fotos lo máximo que se abre el diafragma en mi objetivo.
  2. Hace unos años leí por estos lares (o tal vez eran otros lares....) que los filtros de rosca la forma de ponerlos es enroscarlos hasta el final y luego quitarle un cuarto de vuelta para que a la hora de sacarlos no haya problema de atascos, o las posibilidades de que haya un problema de atasco sean menores. Vale, pues se vé que este consejo no le llegó al propietario original de un objetivo que he comprado hace poco. Al ser un objetivo fabricado hace un taco de años, es difícil averiguar cuantos propietarios ha tenido y quien fué el que le puso el filtro, el caso es que me llegó el objetivo con el filtro puesto, pero sólo el aro, nada de cristal. Tiene toda la pinta de que el cristal del filtro se rompió, se cayó, se desmontó.... vete tu a saber, el caso es que no quedaba ni el más mínimo rastro del cristal, vamos que si no te fijas, ni te enteras de que el objetivo tiene un "aro-filtro" puesto :-D Además no descarto que le hayan dado un pequeño golpe alguno de sus anteriores propietarios, con lo que esto añadiría más problemas a la hora de sacarlo. Y tanto que tuve problemas para sacarlo.... no había manera, ni usando la mano (que iluso yo) ni usando una especie de brida grande que tengo para estos casos. Es una especie de "correa dentada" con la que rodeamos el filtro e intentamos desenroscarlo aplicando la fuerza uniformemente en toda la circunferencia del filtro. Al ver que no había manera sacándolo por las buenas, pues por la malas: 1 hora dándole con muchísimo cuidado con una sierra de metal, un alicates de corte y 2 kilos de paciencia. Al final salió, un poco perjudicado, eso si.... jeje el objetivo terminó sano y salvo y la rosca para filtro del objetivo quedó totalmente funcional (eso era lo que más me preocupaba). Como este es un foro de fotografía, aquí adjunto una foto del "elemento rebelde" jejeje Recordar no apretar a lo bestia nunca un filtro de rosca, que luego vienen las sorpresas. Saludos.
  3. Chuchón

    Yongnuo, la has cagado

    Buenas! Os pongo en situación: He tenido un Yongnuo 568 EX II como 2 años y durante ellos, lo he utilizado mas bien poco, como acercamiento a la fotografía con flash, el strobist y ese rollo. Sin embargo, sus resultados nunca han sido malos, y siempre me he culpado a mi mismo por no aprender lo que debería aprender, y fiarme solo del instinto de ir experimentando poco a poco. Han pasado cosas en éste tiempo y siempre había tenido buena opinión del flash, que sin ser una maravilla, me daba lo que yo esperaba más o menos. Hace apenas un par de semanas lo vendí, porque voy a cambiar un poco de vida por así decirlo, y sabía que no me haría falta de aquí en bastante tiempo. Sin embargo, el otro día me llamaron para ver si por favor, podía hacer un encargo, y lo acepté (a sabiendas de que no tenía el flash, y lo necesitaba). Encargué a Amazon el Yongnuo 568 EX III (practicamente la misma unidad que llevaba tiempo usandolo), a pesar de tener el sb700 de una amiga, que podía prestarmelo, pero preferí fiarme de un flash que ya conozco, simplemente por eso, por la facilidad de uso. Hoy lo recibo y todo bien, todo normal, un flash practicamente idéntico. Empiezo a usarlo, y a las 100 fotos, peta y ya no da fogonazo. Cambio las baterías (eneloop, no son pilas del chino precisamente), y nada, no funciona. Me aparto un poco de la gente para ver que sucede y nada... que a lo mejor te da un destello de cada 30 disparos, como mucho. Como si la bombilla por dentro hubiese petado... le das al botón de "test" para probar, y se ve una lucecita pequeña encendiendose... como si la acción la recibiese y lanzase el fogonazo, pero no funciona. He flipado en colores, sinceramente, una unidad tan nueva... y de repente a los 100 disparos deja de funcionar. Era un evento sin más, y luego resulta que estaba el alcalde y mas gente importante... Imaginate!! He """resuelto""" la situación como quien dice, porque he usado el flash incorporado en la D750. He recortado mi filtro CTO 1/2 (rompiendolo, claro) y pegándolo a la cámara de forma que no se notase mucho con celo negro que llevo siempre encima, y como digo más o menos me he apañado, pero ni punto de comparación a los resultados que me daba el 568 con la tarjeta blanca rebotada. Normalmente suelo entender éstas cosas, porque cualquiera puede tener un fallo, pero cuando estás trabajando necesitas la confianza de saber que nada va a fallar, y acabo de darme cuenta de que esta marca no me va a dar esa confianza. Y evidentemente ya tengo sustituto en el punto de mira, y es el Profoto A1. A pesar de que no uso mucho el flash, creo que es el complemento ideal, y a pesar de su precio, iré a por él cuando pueda, porque si algo es... es fiable. Cuando vea que tal las fotos con el flash incorporado de la cámara os cuento. Mientras tanto, a devolver la unidad y Yongnuo NUNCA MAS.
×